logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Сайт: www.multitronic.fi
Телефон: 06 - 319 77 00
E-mail: info@multitronic.fi

ZyXEL RGS200-12P - Managed Layer 2 Gigabit PoE Switch, Black

Производитель: ZYXEL
ID: RGS200-12P-ZZ0101F
118890€ Показать НДС 0% Показать НДС 25,5%
Срок доставки: 23.10 - 25.10
Отправка от поставщика: 21.10.2026
Выберите магазин
Отправка от поставщика: 21.10.2026 Открыт сегодня: 10:00 - 18:00 О магазине
Отправка от поставщика: 21.10.2026 Открыт сегодня: 09:00 - 17:00 О магазине
Отправка от поставщика: 21.10.2026 Открыт сегодня: 10:00 - 17:00 О магазине
Отправка от поставщика: 21.10.2026 Открыт сегодня: 10:00 - 18:00 О магазине
Отправка от поставщика: 21.10.2026 Открыт сегодня: 10:00 - 17:00 О магазине
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Mariehamn

Коротко о товаре

Найдите похожие товары выбрав одну или несколько ключевых особенностей товара.
Характеристики
Описание
Наличие в магазинах
Доставка
Динамика цен
Manuals
Порты и интерфейсы
Количество портов Ethernet LAN ( RJ-45)8
Количество портов Gigabit Ethernet (медные)8
Оптоволоконный коннекторSFP
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Количество слотов для SFP модулей4
Количество слотов для SFP+ модулей4
Вес и размеры
Вес1,45 kg
Высота154 mm
Ширина77 mm
Глубина127,3 mm
Энергопитание
Входное напряжение12 - 58 V
Входящее напряжение постоянного тока12 - 58 V
Максимальное потребление энергии255 W
Внешние условия
Диапазон относительной влажности при эксплуатации5 - 95%
Диапазон температуры хранения-40 - 85 °C
Диапазон рабочих температур-40 - 75 °C
Диапазон относительной влажности при хранении5 - 90%
Тепловыделение86955 BTU/h
Сеть
Полнодуплексный режимcheckmark
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Поддержка управления потокамиcheckmark
Зеркальное отражение портаcheckmark
Объединение каналовcheckmark
Контроль "широковещательного шторма"checkmark
Ограничение скоростиcheckmark
Скорость передачи данных Ethernet LAN10/100/1000 Mbps Mbit/s
Число VLAN1024
Протокол Spanning treecheckmark
Поддержка VLANcheckmark
Поддержка 10Gcross
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Автоматическое согласованиеcheckmark
Функции Virtual LANTagged VLAN
Передача данных
Размер адресной таблицы8000 записей
Коммутационная способность24 Gbit/s
Скорость передачи данных (макс)1 Gbit/s
Поддержка Jumbo Framescheckmark
Количество очередей8
Промежуточное хранениеcheckmark
Пакетная буферная память0,5 MB
Пропускная способность17,86 Mpps
джамбо кадры9000
Данные об упаковке
Масса брутто1,9 kg
Глубина упаковки192 mm
Высота упаковки238 mm
Ширина упаковки133 mm
Настенное креплениеcheckmark
Безопасность
Алгоритмы шифрования данных802.1x RADIUS, HTTPS, SNMP, SSH-2
Фильтрация MAC-адресовcheckmark
Список контроля доступа (ACL)checkmark
SSH/SSL поддержкаcheckmark
Отслеживание сетевого трафика IGMPcheckmark
защита от петлиcheckmark
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Характеристики управления
Поддержка MIBRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Уровень свичаL2
Поддержка Quality of Service (QoS)checkmark
Управление через веб-интерфейсcheckmark
Логи системных событийcheckmark
Тип свичаУправляемый
проверка ARPcheckmark
Содержимое упаковки
Набор для крепления к стойкеcheckmark
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Расстояние передачи (макс)40 km
Прочие свойства
Технология подключенияEthernet
Ширина полосы частот24 Gbit/s
Дизайн
Монтаж в стойкуcheckmark
Настенныйcheckmark
Цвет товараЧерный
Материал корпусаМеталл
International Protection (IP) кодIP30
Монтаж DIN-рейкиcheckmark
Power over Ethernet (PoE)
Питание по Ethernet (PoE)checkmark
Количество портов PoE8
Количество портов PoE+8
Общий объем Power over Ethernet (PoE)240 W
Характеристики
Среднее время наработки на отказ568430 h
Plug & Playcheckmark
Размер буфера512 KB
Обновляемое встроенное ПОcheckmark
Логистические данные
Код гармонизированной системы описания (HS)85176990
Поддержка многоадресной передачиcheckmark
EAN4718937592050
Гарантия5 года

ZyXEL RGS200-12P-ZZ0101F — управляемый гигабитный PoE-коммутатор уровня L2. Модель оснащена восемью портами RJ-45; пропускная способность матрицы коммутации составляет 24 Гбит/с, а производительность — 17,86 млн пакетов в секунду. Четыре SFP-слота предназначены для подключения по оптоволоконным каналам связи, а все восемь медных портов поддерживают стандарт PoE+, что позволяет запитывать подключенные устройства непосредственно через витую пару.

Корпус устройства выполнен из металла и защищен по стандарту IP30. Предусмотрен монтаж на DIN-рейку, стену или в 19-дюймовую стойку. Общий бюджет мощности PoE составляет 240 Вт. Настройка коммутатора доступна через веб-интерфейс (GUI), CLI, SSH-2 или SNMPv3. Функционал L2 включает поддержку до 1024 тегированных VLAN и IGMP-снупинг (IGMP snooping) для обработки многоадресного трафика. Безопасность сети обеспечивают списки контроля доступа (ACL) и функция проверки ARP-запросов (ARP inspection).

Основные характеристики:
  • Приоритизация трафика (QoS) с восемью аппаратными очередями.
  • Среднее время наработки на отказ (MTBF) — 568 430 часов.
  • Таблица MAC-адресов на 8000 записей; поддержка Jumbo-кадров размером 9000 байт.
  • Диапазон входного напряжения: 12–58 В постоянного тока.
Multitronic Vaasa: 0 шт
Срок доставки: 22.10 - 25.10
Multitronic Pietarsaari: 0 шт
Срок доставки: 22.10 - 25.10
Multitronic Jyväskylä: 0 шт
Срок доставки: 22.10 - 25.10
Multitronic Lappeenranta: 0 шт
Срок доставки: 22.10 - 25.10
Multitronic Mariehamn: 0 шт
Срок доставки: 22.10 - 25.10
Самовывоз из магазина
Время доставки: 22.10 - 25.10
Бесплатно
Posti: Постоматы и пункты самовывоза
Время доставки: 22.10 - 24.10
3,90 €
Posti: Почтовое отправление
Время доставки: 23.10 - 25.10
3,90 €
Matkahuolto: Постоматы и пункты самовывоза
Время доставки: 23.10 - 25.10
3,90 €
Posti: Доставка до двери
Время доставки: 23.10 - 24.10
6,90 €
Matkahuolto: Для бизнеса
Время доставки: 22.10 - 25.10
12,90 €
Matkahuolto: Доставка на дом
Время доставки: 22.10 - 25.10
12,90 €
Posti: Доставка домой
Время доставки: 23.10 - 24.10
16,90 €
The above technical details are for reference only and may change without notice. We reserve the right to correct printing errors and use illustrations for guidance. Some text may be auto-generated or machine-translated, which could lead to inaccuracies.

Главная

Меню

Корзина

Поиск