Коротко о товаре
Найдите похожие товары выбрав одну или несколько ключевых особенностей товара.Multitronic Outlet
This product can be found in the Multitronic Outlet. See hundreds of other clearance offers by clicking more!
Подробнее| Порты и интерфейсы | |
| Количество слотов SFP/SFP+ | 8 |
| Количество оптоволоконных портов | 8 |
| Консольный порт | RJ-45/micro-USB |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 8 |
| Тип RJ-45 Ethernet портов для основного подключения | ![]() |
| Количество RJ-45 Ethernet портов для основного подключения | 1 |
| Количество слотов для SFP+ модулей | 8 |
| Разьъм питания | Гнездо для постоянного тока |
| Вес и размеры | |
| Высота | 44 mm |
| Ширина | 440 mm |
| Глубина | 180 mm |
| Энергопитание | |
| Источник питания | AC |
| Частота входящего переменного тока | 50/60 Hz |
| Входящее напряжение сети | 220 V |
| Максимальное потребление энергии | 15,46 W |
| Блок питания в комплекте | ![]() |
| Внешние условия | |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температуры хранения | -40 - 70 °C |
| Диапазон рабочих температур | 0 - 45 °C |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Тепловыделение | 52,75 BTU/ч |
| Протоколы | |
| Протоколы управления | SNMPv1/v2c/v3, SNTP |
| Функции IPv4 & IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Сеть | |
| Полнодуплексный режим | ![]() |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Поддержка управления потоками | ![]() |
| Зеркальное отражение порта | ![]() |
| Объединение каналов | ![]() |
| Контроль "широковещательного шторма" | ![]() |
| Ограничение скорости | ![]() |
| DHCP клиент | ![]() |
| IP маршрутизация | ![]() |
| Число VLAN | 4000 |
| Протокол Spanning tree | ![]() |
| Head-of-line (HOL) блокировка | ![]() |
| Поддержка VLAN | ![]() |
| Поддержка 10G | ![]() |
| Автоматическое согласование | ![]() |
| Функции Virtual LAN | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Передача данных | |
| Размер адресной таблицы | 32000 записей |
| Коммутационная способность | 160 Gbit/s |
| Скорость передачи данных (макс) | 10 Gbit/s |
| Поддержка Jumbo Frames | ![]() |
| Количество очередей | 8 |
| Промежуточное хранение | ![]() |
| Скорость передачи | 119,04 Mpps |
| Пакетная буферная память | 16 MB |
| Количество статических маршрутов | 48 мес |
| Количество IP интерфейсов | 16 |
| джамбо кадры | 9000 |
| Статический роутинг | ![]() |
| Данные об упаковке | |
| Тип упаковки | Box |
| Безопасность | |
| Алгоритмы шифрования данных | HTTPS, SSH, SSH-2, SSL/TLS |
| Фильтрация MAC-адресов | ![]() |
| Защита статического порта | ![]() |
| Список контроля доступа (ACL) | ![]() |
| SSH/SSL поддержка | ![]() |
| Отслеживание сетевого трафика IGMP | ![]() |
| Тип аутентификации | AAA, TACACS+ |
| Защита паролем | ![]() |
| защита от петли | ![]() |
| Фильтрация/защита BPDU | ![]() |
| Связка IP-MAC-Порт | ![]() |
| Аутентификация | Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов, Аутентификация на основе Веб |
| Алгоритмы планирования очередей | Испанский, WRR+SP, Weighted Round Robin (WRR) |
| Функции DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Сертификаты | |
| Сертификация | CE, FCC |
| Характеристики управления | |
| Поддержка MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Уровень свича | L2/L3 |
| Поддержка Quality of Service (QoS) | ![]() |
| Управление через веб-интерфейс | ![]() |
| Логи системных событий | ![]() |
| Тип свича | Управляемый |
| Классификация трафика | ![]() |
| проверка ARP | ![]() |
![]() | |
| Облачное управление | ![]() |
| Содержимое упаковки | |
| Поставляемые кабели | AC |
| Инструкция | ![]() |
| Краткая инструкция пользователя | ![]() |
| Набор для крепления к стойке | ![]() |
| Прочие свойства | |
| Размеры (ШхГхВ) | 440 x 180 x 44 mm |
| Ширина полосы частот | 160 Gbit/s |
| Дизайн | |
| Монтаж в стойку | ![]() |
| Формат | Rack-mountable |
| Светодиодные индикаторы | ![]() |
| Цвет товара | Black |
| Составной | ![]() |
| Power over Ethernet (PoE) | |
| Питание по Ethernet (PoE) | ![]() |
| Характеристики | |
| Обновляемое встроенное ПО | ![]() |
| Поддержка многоадресной передачи | ![]() |
| Отслеживание поиска групповых слушателей (MLD) | Y |
| EAN | 6935364006457 |
| Гарантия | 2 лет |
Восьмипортовый управляемый коммутатор L2+/L3 TP-Link JetStream Omada TL-SX3008F с интерфейсами 10GE SFP+ предназначен для высокоскоростной агрегации оптоволоконных соединений в корпоративных сетях. Модель оснащена восемью слотами 10G SFP+ и не имеет медных портов RJ-45. Пропускная способность коммутатора составляет 160 Гбит/с, что исключает возникновение заторов при передаче больших объемов данных, а скорость пересылки 119,04 млн пакетов/с (Mpps) гарантирует стабильную обработку трафика на всех активных интерфейсах. Оборудование применяется для агрегации каналов от граничных коммутаторов или прямого подключения корпоративных серверов и систем хранения данных.
Устройство в стоечном корпусе не имеет вентиляторов, поэтому работает бесшумно. Максимальное энергопотребление составляет 15,46 Вт; поддержка PoE не предусмотрена. Управление осуществляется через веб-интерфейс, командную строку (консольные порты RJ-45 или Micro-USB) или централизованную облачную платформу Omada. Настройка трафика реализована с помощью функций уровня 2 и 3, включая статическую IP-маршрутизацию и протоколы качества обслуживания (QoS). Безопасность и сегментацию сети обеспечивают списки контроля доступа (ACL) и поддержка VLAN.
Ключевые особенности:- Таблица MAC-адресов на 32 000 записей.
- Поддержка до 4000 одновременных VLAN для сегментации сетевого трафика.
- Маршрутизация до 48 статических путей через 16 IP-интерфейсов для обмена данными между VLAN.
- Буфер пакетов объемом 16 МБ для предотвращения их потери при пиковых нагрузках.
- Поддержка Jumbo-фреймов размером до 9000 байт для эффективной передачи крупных файлов.
Срок доставки: 09.11
Сегодня: 11:00 - 15:00
Срок доставки: 08.11 - 11.11
Сегодня: Закрыт
Срок доставки: 08.11 - 11.11
Сегодня: Закрыт
Срок доставки: 08.11 - 11.11
Сегодня: Закрыт
Срок доставки: 08.11 - 11.11
Сегодня: 10:00 - 14:00
Время доставки: 10.11 - 13.11
Время доставки: 10.11 - 12.11
Время доставки: 11.11 - 13.11
Время доставки: 11.11 - 13.11
Время доставки: 11.11 - 12.11
Время доставки: 10.11 - 13.11
Время доставки: 10.11 - 13.11
Время доставки: 11.11 - 12.11
- Installation Guide (English)
- Regulatory Compliance (English)
- manual pdf (English)
- leaflet (English)
- Generated PDF (Русский)
- Generated PDF (Svenska)
- Generated PDF (Suomi)


