107090€
Показать НДС 0%
Показать НДС 25,5%
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Mariehamn
Коротко о товаре
Найдите похожие товары выбрав одну или несколько ключевых особенностей товара.
Характеристики
Описание
Наличие в магазинах
Доставка
Динамика цен
Manuals
| Порты и интерфейсы | |
| Количество портов USB 2.0 | 1 |
| Оптоволоконный коннектор | SFP+ |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 24 |
| Количество слотов для SFP+ модулей | 4 |
| Разьъм питания | Разъем переменного тока |
| Количество портов 10G Ethernet (медь) | 2 |
| Вес и размеры | |
| Вес | 3,2 kg |
| Высота | 44 mm |
| Ширина | 440 mm |
| Глубина | 250 mm |
| Энергопитание | |
| Источник питания | Постоянный ток |
| Поддержка резервного блока питания (РБП) | ![]() |
| Частота входящего переменного тока | 50 - 60 Hz |
| Входящее напряжение сети | 100 - 240 V |
| Максимальное потребление энергии | 30,36 W |
| Внешние условия | |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температуры хранения | -40 - 70 °C |
| Диапазон рабочих температур | 0 - 50 °C |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Тепловыделение | 103,59 BTU/ч |
| Протоколы | |
| Протокол маршрутизации | RIP |
| Сеть | |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Поддержка управления потоками | ![]() |
| Зеркальное отражение порта | ![]() |
| Объединение каналов | ![]() |
| Число VLAN | 4000 |
| Протокол Spanning tree | ![]() |
| Head-of-line (HOL) блокировка | ![]() |
| Поддержка VLAN | ![]() |
| Поддержка 10G | ![]() |
| Тип свивки медного Ethernet | 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T |
| Функции Virtual LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Передача данных | |
| Размер адресной таблицы | 16384 записей |
| Коммутационная способность | 168 Gbit/s |
| Поддержка Jumbo Frames | ![]() |
| Скорость передачи | 125 Mpps |
| Пакетная буферная память | 2 MB |
| джамбо кадры | 9000 |
| Безопасность | |
| Список контроля доступа (ACL) | ![]() |
| SSH/SSL поддержка | ![]() |
| Отслеживание сетевого трафика IGMP | ![]() |
| защита от петли | ![]() |
| Фильтрация/защита BPDU | ![]() |
| Аутентификация | Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов |
| Алгоритмы планирования очередей | Deficit weighted round robin (DWRR), Испанский, WRR+SP, Weighted Round Robin (WRR) |
| Входной список управления доступом (ACL) | 2048 |
| Выходной список управления доступом (ACL) | 512 |
| Функции DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Сертификаты | |
| Сертификация | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
| Характеристики управления | |
| Поддержка MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Уровень свича | L3 |
| Поддержка Quality of Service (QoS) | ![]() |
| Управление через веб-интерфейс | ![]() |
| Тип свича | Управляемый |
| проверка ARP | ![]() |
| Дизайн | |
| Светодиодные индикаторы | ![]() |
| Цвет товара | Серый |
| Составной | ![]() |
| Количество вентиляторов | 1 вентилятор(ы) |
| Power over Ethernet (PoE) | |
| Питание по Ethernet (PoE) | ![]() |
| Характеристики | |
| Среднее время наработки на отказ | 388361 h |
| Уровень шума | 47 dB |
| Виртуальный стек (единиц) | 32 |
| Физический стек (единиц) | 9 |
| Поддержка многоадресной передачи | ![]() |
| EAN | 0790069469985 |
| Гарантия | 5 года |
| Source: Icecat.biz | |
К сожалению, у нас отсутствует информация для данного товара
Multitronic Vaasa: 0 шт
Срок доставки: Дата доставки пока неизвестна
Срок доставки: Дата доставки пока неизвестна
Сегодня: 10:00 - 18:00
Multitronic Pietarsaari: 0 шт
Срок доставки: Дата доставки пока неизвестна
Срок доставки: Дата доставки пока неизвестна
Сегодня: 09:00 - 17:00
Multitronic Jyväskylä: 0 шт
Срок доставки: Дата доставки пока неизвестна
Срок доставки: Дата доставки пока неизвестна
Сегодня: 10:00 - 17:00
Multitronic Lappeenranta: 0 шт
Срок доставки: Дата доставки пока неизвестна
Срок доставки: Дата доставки пока неизвестна
Сегодня: 10:00 - 18:00
Multitronic Mariehamn: 0 шт
Срок доставки: Дата доставки пока неизвестна
Срок доставки: Дата доставки пока неизвестна
Сегодня: 10:00 - 17:00
Самовывоз из магазина
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
Posti: Постоматы и пункты самовывоза
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
Posti: Почтовое отправление
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
Matkahuolto: Постоматы и пункты самовывоза
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
Posti: Доставка до двери
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
Matkahuolto: Для бизнеса
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
Matkahuolto: Доставка на дом
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
Posti: Доставка домой
Время доставки: Дата доставки пока неизвестна
Время доставки: Дата доставки пока неизвестна
- leaflet (English)
The above technical details are for reference only and may change without notice. We reserve the right to correct printing errors and use illustrations for guidance. Some text may be auto-generated or machine-translated, which could lead to inaccuracies.


