107090€
Visa Moms 0%
Visa Moms 25,5%
Multitronic Vasa
Multitronic Jakobstad
Multitronic Jyväskylä
Multitronic Villmanstrand
Multitronic Mariehamn
Produktspecifikation
Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.
Produktspecifikation
Beskrivning
På lager i butiker
Leverans
Prisutveckling
Manuals
| Anslutningar | |
| Antal USB 2.0 anslutningar | 1 |
| Fiberoptiska kontakten | SFP+ |
| Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
| Antal grundläggande RJ-45 Ethernet-portar | 24 |
| Antal SFP+-modulplatser | 4 |
| Strömanslutning | AC-ingångskontakt |
| Antal 10G ethernetportar (koppar) | 2 |
| Vikt & dimension | |
| Vikt | 3,2 kg |
| Höjd | 44 mm |
| Bredd | 440 mm |
| Djup | 250 mm |
| Strömtillförsel | |
| Strömkälla | DC |
| Stöd för redundant strömförsörjning (RPS) | ![]() |
| Växelström Frekvens | 50 - 60 hz |
| AC-inspänning | 100 - 240 V |
| Strömförbrukning (max) | 30.36 W |
| Miljökrav | |
| Intervall för relativ operativ luftfuktighet | 10 - 90% |
| Temperaturintervall (förvaring) | -40 - 70 ° C |
| Temperatur vid drift | 0 - 50 ° C |
| Fuktighet (förvaring) | 5 - 90% |
| Värmeavgivning | 103.59 BTU/h |
| Protokoll | |
| Router-protokoll | RIP |
| Nätverk | |
| Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Flödeskontroll | ![]() |
| Portspegling | ![]() |
| Länkaggregering | ![]() |
| Antal VLAN | 4000 |
| STP (Spanning Tree Protocol) | ![]() |
| Head-of-line (HOL) blockering | ![]() |
| VLAN-stöd | ![]() |
| 10G stöd | ![]() |
| Koppar Ethernet-kablar teknik | 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T |
| VLAN-funktioner | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Dataöverföring | |
| Adresstabellstorlek | 16384 poster |
| Switch kapacitet | 168 Gbit/s |
| Jumbo Frames stöd | ![]() |
| Hastighet vid vidarebefordran | 125 Mpps |
| Paketbuffertminne | 2 MB |
| Jumboramar | 9000 |
| Bevakning | |
| Åtkomstkontrollista (ACL) | ![]() |
| SSH / SSL-stöd | ![]() |
| IGMP-snooping | ![]() |
| Loopskydd | ![]() |
| BPDU-filtrering/-skydd | ![]() |
| Autentisering | Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering |
| Algoritmer för schemaläggning av köer | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Åtkomstkontrollista (ACL) ingress | 2048 |
| Åtkomstkontrollista (ACL) egress | 512 |
| DHCP-funktioner | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Certifikat | |
| Certifiering | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
| Management features | |
| MIB stödd | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Switch-lager | L3 |
| Stöd för garanterad tjänstekvalitet (QoS) | ![]() |
| Webbaserad adminstraion | ![]() |
| Switch typ | hanterad |
| ARP-inspektion | ![]() |
| Design | |
| LED-indikatorer | ![]() |
| Produktens färg | Grå |
| Staplingsbar | ![]() |
| Antal fläktar | 1 fläkt/-ar |
| Power over Ethernet (PoE) | |
| Strömförsörjning via Ethernet (PoE) stöd | ![]() |
| Prestanda | |
| Medeltid mellan fel (MTBF) | 388361 h |
| Ljudnivå Lc IEC | 47 dB |
| Virtuell stackning (enheter) | 32 |
| Fysisk stackning (enheter) | 9 |
| Multicast-stöd | ![]() |
| EAN | 0790069469985 |
| Garanti | 5 år |
| Source: Icecat.biz | |
Tyvärr saknas produktinformation för denna produkt.
Multitronic Vasa: 0 st
Beräknad leverans: Inget leveransdatum ännu
Beräknad leverans: Inget leveransdatum ännu
Idag: 10:00 - 18:00
Multitronic Jakobstad: 0 st
Beräknad leverans: Inget leveransdatum ännu
Beräknad leverans: Inget leveransdatum ännu
Idag: 09:00 - 17:00
Multitronic Jyväskylä: 0 st
Beräknad leverans: Inget leveransdatum ännu
Beräknad leverans: Inget leveransdatum ännu
Idag: 10:00 - 17:00
Multitronic Villmanstrand: 0 st
Beräknad leverans: Inget leveransdatum ännu
Beräknad leverans: Inget leveransdatum ännu
Idag: 10:00 - 18:00
Multitronic Mariehamn: 0 st
Beräknad leverans: Inget leveransdatum ännu
Beräknad leverans: Inget leveransdatum ännu
Idag: 10:00 - 17:00
Avhämtning från butiken
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
Posti: Paketautomater och serviceställen
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
Posti: Postpaket
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
Matkahuolto: Paketautomater och serviceställen
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
Posti: Till dörren-paket
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
Matkahuolto: Företagspaket
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
Matkahuolto: Hempaket
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
Posti: Hempaket
Beräknad leveranstid: Inget leveransdatum ännu
Beräknad leveranstid: Inget leveransdatum ännu
- leaflet (English)
De tekniska uppgifterna ovan är endast avsedda som referens och kan ändras. Vi förbehåller oss rätten att korrigera tryckfel och att använda illustrationer som vägledning. Viss text kan vara autogenererad eller maskinöversatt, vilket kan leda till felaktigheter.


