logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Сайт: www.multitronic.fi
Телефон: 06 - 319 77 00
E-mail: info@multitronic.fi

Managed Gigabit Ethernet

Производитель: D-LINK
ID: DGS-3130-30TS/E
107090€ Показать НДС 0% Показать НДС 25,5%
Срок доставки: Дата доставки пока неизвестна
5шт доступно у поставщика
Выберите магазин
Нет в наличии Открыт сегодня: 10:00 - 18:00 О магазине
Нет в наличии Открыт сегодня: 09:00 - 17:00 О магазине
Нет в наличии Открыт сегодня: 10:00 - 17:00 О магазине
Нет в наличии Открыт сегодня: 10:00 - 18:00 О магазине
Нет в наличии Открыт сегодня: 10:00 - 17:00 О магазине
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Mariehamn

Коротко о товаре

Найдите похожие товары выбрав одну или несколько ключевых особенностей товара.
Характеристики
Описание
Наличие в магазинах
Доставка
Динамика цен
Manuals
Порты и интерфейсы
Количество портов USB 2.01
Оптоволоконный коннекторSFP+
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Количество слотов для SFP+ модулей4
Разьъм питанияРазъем переменного тока
Количество портов 10G Ethernet (медь)2
Вес и размеры
Вес3,2 kg
Высота44 mm
Ширина440 mm
Глубина250 mm
Энергопитание
Источник питанияПостоянный ток
Поддержка резервного блока питания (РБП)checkmark
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Максимальное потребление энергии30,36 W
Внешние условия
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температуры хранения-40 - 70 °C
Диапазон рабочих температур0 - 50 °C
Диапазон относительной влажности при хранении5 - 90%
Тепловыделение103,59 BTU/ч
Протоколы
Протокол маршрутизацииRIP
Сеть
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Поддержка управления потокамиcheckmark
Зеркальное отражение портаcheckmark
Объединение каналовcheckmark
Число VLAN4000
Протокол Spanning treecheckmark
Head-of-line (HOL) блокировкаcheckmark
Поддержка VLANcheckmark
Поддержка 10Gcheckmark
Тип свивки медного Ethernet10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Передача данных
Размер адресной таблицы16384 записей
Коммутационная способность168 Gbit/s
Поддержка Jumbo Framescheckmark
Скорость передачи125 Mpps
Пакетная буферная память2 MB
джамбо кадры9000
Безопасность
Список контроля доступа (ACL)checkmark
SSH/SSL поддержкаcheckmark
Отслеживание сетевого трафика IGMPcheckmark
защита от петлиcheckmark
Фильтрация/защита BPDUcheckmark
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Алгоритмы планирования очередейDeficit weighted round robin (DWRR), Испанский, WRR+SP, Weighted Round Robin (WRR)
Входной список управления доступом (ACL)2048
Выходной список управления доступом (ACL)512
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Сертификаты
СертификацияFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Характеристики управления
Поддержка MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Уровень свичаL3
Поддержка Quality of Service (QoS)checkmark
Управление через веб-интерфейсcheckmark
Тип свичаУправляемый
проверка ARPcheckmark
Дизайн
Светодиодные индикаторыcheckmark
Цвет товараСерый
Составнойcheckmark
Количество вентиляторов1 вентилятор(ы)
Power over Ethernet (PoE)
Питание по Ethernet (PoE)cross
Характеристики
Среднее время наработки на отказ388361 h
Уровень шума47 dB
Виртуальный стек (единиц)32
Физический стек (единиц)9
Поддержка многоадресной передачиcheckmark
EAN0790069469985
Гарантия5 года
Source: Icecat.biz
К сожалению, у нас отсутствует информация для данного товара
Multitronic Vaasa: 0 шт
Срок доставки: Дата доставки пока неизвестна
Multitronic Pietarsaari: 0 шт
Срок доставки: Дата доставки пока неизвестна
Multitronic Jyväskylä: 0 шт
Срок доставки: Дата доставки пока неизвестна
Multitronic Lappeenranta: 0 шт
Срок доставки: Дата доставки пока неизвестна
Multitronic Mariehamn: 0 шт
Срок доставки: Дата доставки пока неизвестна
Самовывоз из магазина
Время доставки: Дата доставки пока неизвестна
Бесплатно
Posti: Постоматы и пункты самовывоза
Время доставки: Дата доставки пока неизвестна
3,90 €
Posti: Почтовое отправление
Время доставки: Дата доставки пока неизвестна
3,90 €
Matkahuolto: Постоматы и пункты самовывоза
Время доставки: Дата доставки пока неизвестна
3,90 €
Posti: Доставка до двери
Время доставки: Дата доставки пока неизвестна
6,90 €
Matkahuolto: Для бизнеса
Время доставки: Дата доставки пока неизвестна
12,90 €
Matkahuolto: Доставка на дом
Время доставки: Дата доставки пока неизвестна
12,90 €
Posti: Доставка домой
Время доставки: Дата доставки пока неизвестна
16,90 €
The above technical details are for reference only and may change without notice. We reserve the right to correct printing errors and use illustrations for guidance. Some text may be auto-generated or machine-translated, which could lead to inaccuracies.

Главная

Меню

Корзина

Поиск