Cisco SF220-24P-K9-EU - 24-Port Managed Power over Ethernet Switch, Black
Коротко о товаре
Найдите похожие товары выбрав одну или несколько ключевых особенностей товара.| Порты и интерфейсы | |
| Количество портов Ethernet LAN ( RJ-45) | 24 |
| Оптоволоконный коннектор | SFP |
| Количество портов Fast Ethernet | 24 |
| Количество комбинированных SFP портов | 2 |
| Тип RJ-45 Ethernet портов для основного подключения | Fast Ethernet (10/100) |
| Количество RJ-45 Ethernet портов для основного подключения | 24 |
| Вес и размеры | |
| Вес | 3,64 kg |
| Высота | 44 mm |
| Ширина | 440 mm |
| Глубина | 250 mm |
| Энергопитание | |
| Потребляемая мощность (в обычном режиме) | 19,9 W |
| Частота входящего переменного тока | 50 - 60 Hz |
| Входящее напряжение сети | 110 - 220 V |
| Внешние условия | |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температуры хранения | -20 - 70 °C |
| Диапазон рабочих температур | 0 - 50 °C |
| Диапазон относительной влажности при хранении | 10 - 90% |
| Тепловыделение | 653,4 BTU/ч |
| Сеть | |
| Полнодуплексный режим | ![]() |
| Стандарты сети | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Поддержка управления потоками | ![]() |
| Зеркальное отражение порта | ![]() |
| Объединение каналов | ![]() |
| Контроль "широковещательного шторма" | ![]() |
| Ограничение скорости | ![]() |
| Авто MDI/MDI-X | ![]() |
| Число VLAN | 256 |
| Протокол Spanning tree | ![]() |
| Head-of-line (HOL) блокировка | ![]() |
| Поддержка VLAN | ![]() |
| Поддержка 10G | ![]() |
| Тип свивки медного Ethernet | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Передача данных | |
| Размер адресной таблицы | 8192 записей |
| Коммутационная способность | 8,8 Gbit/s |
| Поддержка Jumbo Frames | ![]() |
| Количество очередей | 8 |
| Скорость передачи | 6,55 Mpps |
| Пакетная буферная память | 4,1 MB |
| Пропускная способность | 6,55 Mpps |
| джамбо кадры | 9216 |
| Безопасность | |
| Список контроля доступа (ACL) | ![]() |
| SSH/SSL поддержка | ![]() |
| Отслеживание сетевого трафика IGMP | ![]() |
| Функции DHCP | DHCP server, DHCP client |
| Сертификаты | |
| Сертификация | UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47) |
| Характеристики управления | |
| Поддержка MIB | RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164 |
| Уровень свича | L2 |
| Поддержка Quality of Service (QoS) | ![]() |
| Управление через веб-интерфейс | ![]() |
| Логи системных событий | ![]() |
| Тип свича | Управляемый |
| Содержимое упаковки | |
| Поставляемые кабели | Кабель переменного тока |
| Краткая инструкция пользователя | ![]() |
| Дизайн | |
| Монтаж в стойку | ![]() |
| Светодиодные индикаторы | ![]() |
| Цвет товара | Черный |
| Количество вентиляторов | 2 вентилятор(ы) |
| Power over Ethernet (PoE) | |
| Питание по Ethernet (PoE) | ![]() |
| Количество портов PoE | 24 |
| Общий объем Power over Ethernet (PoE) | 180 W |
| Характеристики | |
| Оперативная память | 128 MB |
| Среднее время наработки на отказ | 445488 h |
| Флэш-память | 32 MB |
| Уровень шума | 41,9 dB |
| Логистические данные | |
| Код гармонизированной системы описания (HS) | 85176990 |
| Поддержка многоадресной передачи | ![]() |
| Количество фильтруемых групп многоадресной рассылки | 256 |
| EAN | 0882658625237 |
| Гарантия | 1 год |
Управляемый 24-портовый коммутатор Cisco Small Business Smart Plus SF220-24P-K9-EU с поддержкой PoE предназначен для сегментации и управления трафиком в офисных сетях. Модель оснащена 24 портами Fast Ethernet (10/100) RJ-45 и двумя комбинированными гигабитными SFP-портами для восходящих каналов. Коммутационная способность составляет 8,8 Гбит/с, скорость пересылки пакетов — 6,55 млн пакетов в секунду (Mpps). Бюджет PoE в 180 Вт распределяется между 24 портами для питания точек доступа, IP-телефонов и камер. Используется метод коммутации с промежуточным хранением (store-and-forward).
Коммутатор предназначен для монтажа в стойку, оснащен двумя вентиляторами охлаждения с уровнем шума 41,9 дБ. Настройка сети доступна через встроенный веб-интерфейс или безопасные удаленные сеансы SSH и SSL. Управление трафиком реализовано через приоритизацию QoS, списки контроля доступа (ACL) и агрегирование каналов. Предусмотрены встроенные функции DHCP-сервера и клиента. Типичное энергопотребление составляет 19,9 Вт.
Ключевые особенности:- Таблица MAC-адресов до 8192 записей.
- До 256 активных VLAN для логической сегментации пользователей.
- Поддержка jumbo-кадров (до 9216 байт) для передачи крупных файлов.
- Фильтрация до 256 многоадресных групп (IGMP snooping) для оптимизации полосы пропускания.
- 128 МБ оперативной памяти и буфер пакетов 4,1 МБ для обработки пиковых нагрузок.
Срок доставки: 03.11 - 09.11
Сегодня: 10:00 - 18:00
Срок доставки: 03.11 - 09.11
Сегодня: 09:00 - 17:00
Срок доставки: 03.11 - 09.11
Сегодня: 10:00 - 17:00
Срок доставки: 03.11 - 09.11
Сегодня: 10:00 - 18:00
Срок доставки: 03.11 - 09.11
Сегодня: 10:00 - 17:00
Время доставки: 03.11 - 09.11
Время доставки: 03.11 - 08.11
Время доставки: 04.11 - 09.11
Время доставки: 04.11 - 09.11
Время доставки: 04.11 - 08.11
Время доставки: 03.11 - 09.11
Время доставки: 03.11 - 09.11
Время доставки: 04.11 - 08.11


