ZyXEL RGS200-12P - Managed Layer 2 Gigabit PoE Switch, Black
Коротко о товаре
Найдите похожие товары выбрав одну или несколько ключевых особенностей товара.| Порты и интерфейсы | |
| Количество портов Ethernet LAN ( RJ-45) | 8 |
| Количество портов Gigabit Ethernet (медные) | 8 |
| Оптоволоконный коннектор | SFP |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 8 |
| Количество слотов для SFP модулей | 4 |
| Количество слотов для SFP+ модулей | 4 |
| Вес и размеры | |
| Вес | 1,45 kg |
| Высота | 154 mm |
| Ширина | 77 mm |
| Глубина | 127,3 mm |
| Энергопитание | |
| Входное напряжение | 12 - 58 V |
| Входящее напряжение постоянного тока | 12 - 58 V |
| Максимальное потребление энергии | 255 W |
| Внешние условия | |
| Диапазон относительной влажности при эксплуатации | 5 - 95% |
| Диапазон температуры хранения | -40 - 85 °C |
| Диапазон рабочих температур | -40 - 75 °C |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Тепловыделение | 86955 BTU/h |
| Сеть | |
| Полнодуплексный режим | ![]() |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Поддержка управления потоками | ![]() |
| Зеркальное отражение порта | ![]() |
| Объединение каналов | ![]() |
| Контроль "широковещательного шторма" | ![]() |
| Ограничение скорости | ![]() |
| Скорость передачи данных Ethernet LAN | 10/100/1000 Mbps Mbit/s |
| Число VLAN | 1024 |
| Протокол Spanning tree | ![]() |
| Поддержка VLAN | ![]() |
| Поддержка 10G | ![]() |
| Тип свивки медного Ethernet | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Автоматическое согласование | ![]() |
| Функции Virtual LAN | Tagged VLAN |
| Передача данных | |
| Размер адресной таблицы | 8000 записей |
| Коммутационная способность | 24 Gbit/s |
| Скорость передачи данных (макс) | 1 Gbit/s |
| Поддержка Jumbo Frames | ![]() |
| Количество очередей | 8 |
| Промежуточное хранение | ![]() |
| Пакетная буферная память | 0,5 MB |
| Пропускная способность | 17,86 Mpps |
| джамбо кадры | 9000 |
| Данные об упаковке | |
| Масса брутто | 1,9 kg |
| Глубина упаковки | 192 mm |
| Высота упаковки | 238 mm |
| Ширина упаковки | 133 mm |
| Настенное крепление | ![]() |
| Безопасность | |
| Алгоритмы шифрования данных | 802.1x RADIUS, HTTPS, SNMP, SSH-2 |
| Фильтрация MAC-адресов | ![]() |
| Список контроля доступа (ACL) | ![]() |
| SSH/SSL поддержка | ![]() |
| Отслеживание сетевого трафика IGMP | ![]() |
| защита от петли | ![]() |
| Аутентификация | Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов |
| Характеристики управления | |
| Поддержка MIB | RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB |
| Уровень свича | L2 |
| Поддержка Quality of Service (QoS) | ![]() |
| Управление через веб-интерфейс | ![]() |
| Логи системных событий | ![]() |
| Тип свича | Управляемый |
| проверка ARP | ![]() |
| Содержимое упаковки | |
| Набор для крепления к стойке | ![]() |
| Оптоволоконная сеть | |
| Технология свивки оптоволоконного Ethernet | 1000BASE-X |
| Расстояние передачи (макс) | 40 km |
| Прочие свойства | |
| Технология подключения | Ethernet |
| Ширина полосы частот | 24 Gbit/s |
| Дизайн | |
| Монтаж в стойку | ![]() |
| Настенный | ![]() |
| Цвет товара | Черный |
| Материал корпуса | Металл |
| International Protection (IP) код | IP30 |
| Монтаж DIN-рейки | ![]() |
| Power over Ethernet (PoE) | |
| Питание по Ethernet (PoE) | ![]() |
| Количество портов PoE | 8 |
| Количество портов PoE+ | 8 |
| Общий объем Power over Ethernet (PoE) | 240 W |
| Характеристики | |
| Среднее время наработки на отказ | 568430 h |
| Plug & Play | ![]() |
| Размер буфера | 512 KB |
| Обновляемое встроенное ПО | ![]() |
| Логистические данные | |
| Код гармонизированной системы описания (HS) | 85176990 |
| Поддержка многоадресной передачи | ![]() |
| EAN | 4718937592050 |
| Гарантия | 5 года |
ZyXEL RGS200-12P-ZZ0101F — управляемый гигабитный PoE-коммутатор уровня L2. Модель оснащена восемью портами RJ-45; пропускная способность матрицы коммутации составляет 24 Гбит/с, а производительность — 17,86 млн пакетов в секунду. Четыре SFP-слота предназначены для подключения по оптоволоконным каналам связи, а все восемь медных портов поддерживают стандарт PoE+, что позволяет запитывать подключенные устройства непосредственно через витую пару.
Корпус устройства выполнен из металла и защищен по стандарту IP30. Предусмотрен монтаж на DIN-рейку, стену или в 19-дюймовую стойку. Общий бюджет мощности PoE составляет 240 Вт. Настройка коммутатора доступна через веб-интерфейс (GUI), CLI, SSH-2 или SNMPv3. Функционал L2 включает поддержку до 1024 тегированных VLAN и IGMP-снупинг (IGMP snooping) для обработки многоадресного трафика. Безопасность сети обеспечивают списки контроля доступа (ACL) и функция проверки ARP-запросов (ARP inspection).
Основные характеристики:- Приоритизация трафика (QoS) с восемью аппаратными очередями.
- Среднее время наработки на отказ (MTBF) — 568 430 часов.
- Таблица MAC-адресов на 8000 записей; поддержка Jumbo-кадров размером 9000 байт.
- Диапазон входного напряжения: 12–58 В постоянного тока.
Срок доставки: 22.10 - 25.10
Сегодня: Закрыт
Срок доставки: 22.10 - 25.10
Сегодня: Закрыт
Срок доставки: 22.10 - 25.10
Сегодня: Закрыт
Срок доставки: 22.10 - 25.10
Сегодня: Закрыт
Срок доставки: 22.10 - 25.10
Сегодня: Закрыт
Время доставки: 22.10 - 25.10
Время доставки: 22.10 - 24.10
Время доставки: 23.10 - 25.10
Время доставки: 23.10 - 25.10
Время доставки: 23.10 - 24.10
Время доставки: 22.10 - 25.10
Время доставки: 22.10 - 25.10
Время доставки: 23.10 - 24.10
- PDF document (English)
- PDF document (English)


