logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Web: www.multitronic.fi
Puhelin: 06 - 319 77 00
Sähköposti: info@multitronic.fi

ZyXEL RGS200-12P - Hallittava Layer 2 Gigabitin PoE-kytkin, Musta

Valmistaja: ZYXEL
ID: RGS200-12P-ZZ0101F
118890€ Näytä ALV 0% Näytä ALV 25,5%
Arvioitu toimitus: 23.10. - 25.10.
Toimittajan lähetysarvio: 21.10.2026
Valitse myymälä
Toimittajan lähetysarvio: 21.10.2026 Avoinna tänään: Suljettu Tietoa myymälästä
Toimittajan lähetysarvio: 21.10.2026 Avoinna tänään: Suljettu Tietoa myymälästä
Toimittajan lähetysarvio: 21.10.2026 Avoinna tänään: Suljettu Tietoa myymälästä
Toimittajan lähetysarvio: 21.10.2026 Avoinna tänään: Suljettu Tietoa myymälästä
Toimittajan lähetysarvio: 21.10.2026 Avoinna tänään: Suljettu Tietoa myymälästä
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Maarianhamina

Tärkeimmät tekniset tiedot

Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.
Tuotetiedot
Kuvaus
Myymäläsaatavuus
Toimitus
Hinnan muutokset
Manuals
Liitettävyys
Ethernet LAN (RJ-45) -portit8
Gigabit Ethernet -portteja8
ValokuituliitinSFP
Peruskytkentä RJ-45 Ethernet-porttien tyyppiGigabit Ethernet (10/100/1000)
Basic kytkentä RJ-45 Ethernet-porttien määrä8
SFP -moduulipaikkojen määrä4
SFP+ -moduulipaikkojen määrä4
Paino ja mitat
Paino1,45 kg
Tuotteen korkeus154 mm
Tuotteen leveys77 mm
Tuotteen syvyys127,3 mm
Virranhallinta
Tulojännite12 - 58 V
DC-syöttöjännite12 - 58 V
Tehonkulutus (maks.)255 W
Ympäristöolosuhteet
Käytön suhteellinen kosteus (H-H)5 - 95%
Varastointilämpötila-40 - 85 °C
Käyttölämpötila (T-T)-40 - 75 °C
Säilytysympäristön kosteus5 - 90%
Lämmön poisohjaus86955 BTU/h
Verkko
Täysin kaksipuolinencheckmark
VerkkostandarditIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virranhallinnan tukicheckmark
Porttien peilauscheckmark
Linkkien yhdistäminencheckmark
Broadcast Storm Controlcheckmark
Nopeuden rajoituscheckmark
Ethernet LAN -datanopeudet10/100/1000 Mbps Mbit/s
VLAN:ien määrä1024
STP-Protokollacheckmark
VLAN-tukicheckmark
10G-tukicross
Ethernet kaapelointiteknologia10BASE-T, 100BASE-TX, 1000BASE-T
Auto-negotiaatiocheckmark
Virtuaalisen LAN:n ominaisuudetTagged VLAN
Datasiirto
MAC-osoitetaulukko8000 entries
Kytkentäkapasiteetti24 Gbit/s
Suurin tiedonsiirtonopeus1 Gbit/s
Jumbo Frames -tukicheckmark
Jonojen määrä8
Tallenna ja lähetä edelleencheckmark
Laitteen puskurimuistiin0,5 MB
Suoritusteho17,86 Mpps
Jumbo frames9000
Pakkaustiedot
Pakkauksen paino1,9 kg
Pakkauksen syvyys192 mm
Pakkauksen korkeus238 mm
Pakkauksen leveys133 mm
Seinäkiinnitysssarjacheckmark
Suojaus
Tietoturva-algoritmit802.1x RADIUS, HTTPS, SNMP, SSH-2
MAC-osoitteensuodatuscheckmark
Pääsynhallintalistacheckmark
SSH/SSL-tukicheckmark
IGMP snoopingcheckmark
Kehäsuojauscheckmark
TodennustapaVieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
Hallintaominaisuudet
MIB-tukiRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
KytkinkerrosL2
Quality of Service -tukicheckmark
Verkkosivupohjainen hallintacheckmark
Järjestelmän tapahtumien lokicheckmark
Kytkin tyyppiHallittu
ARP-tarkastuscheckmark
Pakkauksen sisältö
Telineasennussarjacheckmark
Optinen kuitu
Fiber Ethernet-kaapeloinnin teknologia1000BASE-X
Lähetyksen etäisyys (maks)40 km
Muut ominaisuudet
YhteysteknologiaEthernet
Portin enimmäiskaistanleveys24 Gbit/s
Suunnittelu
Telineasennuscheckmark
Seinäkiinnitteinencheckmark
Tuotteen väriMusta
Kotelon materiaaliMetalli
International Protection (IP)-koodiIP30
DIN-kiskoon kiinnityscheckmark
Power over Ethernet (PoE)
Power over Ethernet -tukicheckmark
Power over Ethernet (PoE)-porttien määrä8
Power over Ethernet plus (PoE +) -porttien määrä8
Power over Ethernet (PoE) arvioitu kokonaismäärä240 W
Suorituskyky
Keskimääräinen vikaantumisaika568430 h
Plug & Play -yhteensopivacheckmark
Puskurin koko512 KB
Päivitettävä Firmwarecheckmark
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS)85176990
Multicast-tukicheckmark
EAN4718937592050
Takuu5 vuotta

ZyXEL RGS200-12P-ZZ0101F on hallittava Layer 2 -tason gigabitin PoE-kytkin. Laitteessa on kahdeksan gigabitin RJ-45-porttia ja 24 Gbit/s:n kytkentäkapasiteetti. Pakettien välitysnopeus on 17,86 Mpps. Neljä SFP-paikkaa mahdollistavat valokuituyhteydet, ja kaikki kahdeksan kupariporttia tukevat PoE+-standardia laitteiden virransyöttöön tavallisella kaapeloinnilla.

Laite on sijoitettu IP30-luokiteltuun metallikoteloon, ja se tukee DIN-kisko-, seinä- tai 19 tuuman telineasennusta. PoE-tehobudjetti kytketyille laitteille on 240 W. Hallinta tapahtuu verkkopohjaisen käyttöliittymän, komentorivin (CLI), SSH-2:n tai SNMPv3-protokollan kautta. Layer 2 -ominaisuuksiin kuuluu tuki jopa 1 024 VLAN-tunnisteelle sekä IGMP-snooping monilähetysliikenteelle. Sisäänrakennettu tietoturva sisältää pääsynvalvontalistat (ACL) ja ARP-tarkistuksen.

Tärkeimmät ominaisuudet:
  • Quality of Service (QoS) -liikenteen priorisointi kahdeksalla laitteistojonolla.
  • MTBF-arvo: 568 430 tuntia.
  • Tukee 8 000 MAC-osoitteen taulukkoa ja 9 000 tavun jättikehyksiä (jumbo frames).
  • Käyttöjännite: 12–58 V DC.
Multitronic Vaasa: 0 kpl
Arvioitu toimitus: 22.10. - 25.10.
Multitronic Pietarsaari: 0 kpl
Arvioitu toimitus: 22.10. - 25.10.
Multitronic Jyväskylä: 0 kpl
Arvioitu toimitus: 22.10. - 25.10.
Multitronic Lappeenranta: 0 kpl
Arvioitu toimitus: 22.10. - 25.10.
Multitronic Maarianhamina: 0 kpl
Arvioitu toimitus: 22.10. - 25.10.
Nouto myymälästä
Arvioitu toimitusaika: 22.10. - 25.10.
Ilmainen
Posti: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 22.10. - 24.10.
3,90 €
Posti: Postipaketti
Arvioitu toimitusaika: 23.10. - 25.10.
3,90 €
Matkahuolto: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 23.10. - 25.10.
3,90 €
Posti: Ovelle-paketti
Arvioitu toimitusaika: 23.10. - 24.10.
6,90 €
Matkahuolto: Jakopaketti
Arvioitu toimitusaika: 22.10. - 25.10.
12,90 €
Matkahuolto: Kotijakelu
Arvioitu toimitusaika: 22.10. - 25.10.
12,90 €
Posti: Kotipaketti
Arvioitu toimitusaika: 23.10. - 24.10.
16,90 €
Edellä mainitut tekniset tiedot ovat vain viitteellisiä, ja ne voivat muuttua ilman ennakkoilmoitusta. Pidätämme oikeuden korjata virheet ja käyttää kuvia ohjeellisina. Teksti voi sisältää automaattisesti luotuja tai koneellisesti käännettyjä osia, mikä saattaa aiheuttaa epätarkkuuksia.

Etusivu

Valikko

Ostoskori

Haku