logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Сайт: www.multitronic.fi
Телефон: 06 - 319 77 00
E-mail: info@multitronic.fi

Zyxel GS1350-18HP - Managed 16-Port Gigabit PoE+ Switch, Grey

Производитель: ZYXEL
ID: GS1350-18HP-EU0101F
37690€ Показать НДС 0% Показать НДС 25,5%
Срок доставки: 22.10 - 26.10
16шт доступно у поставщика
Выберите магазин
Закажите и получите через 1-2 недель Открыт сегодня: 10:00 - 18:00 О магазине
Закажите и получите через 1-2 недель Открыт сегодня: 09:00 - 17:00 О магазине
Закажите и получите через 1-2 недель Открыт сегодня: 10:00 - 17:00 О магазине
Закажите и получите через 1-2 недель Открыт сегодня: 10:00 - 18:00 О магазине
Закажите и получите через 1-2 недель Открыт сегодня: 10:00 - 17:00 О магазине
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Mariehamn

Коротко о товаре

Найдите похожие товары выбрав одну или несколько ключевых особенностей товара.
Характеристики
Описание
Наличие в магазинах
Доставка
Динамика цен
Manuals
Порты и интерфейсы
Количество портов Ethernet LAN ( RJ-45)16
Количество портов Gigabit Ethernet (медные)16
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения16
Вес и размеры
Вес2,42 kg
Высота44 mm
Ширина330 mm
Глубина230 mm
Энергопитание
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Максимальное потребление энергии300,9 W
Внешние условия
Диапазон относительной влажности при эксплуатации5 - 95%
Диапазон температуры хранения-40 - 70 °C
Диапазон рабочих температур-20 - 50 °C
Диапазон относительной влажности при хранении5 - 95%
Тепловыделение1026,07 BTU/ч
Сеть
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Поддержка управления потокамиcheckmark
Зеркальное отражение портаcheckmark
Объединение каналовcheckmark
Контроль "широковещательного шторма"checkmark
Ограничение скоростиcheckmark
DHCP клиентcheckmark
Скорость передачи данных Ethernet LAN10/100/1000 Mbps
Число VLAN256
Протокол Spanning treecheckmark
Поддержка VLANcheckmark
Поддержка 10Gcross
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Функции Virtual LANMAC address-based VLAN, Port-based VLAN
Передача данных
Размер адресной таблицы8000 записей
Коммутационная способность36 Gbit/s
Скорость передачи26.7 Mpps
Пакетная буферная память0,525 MB
Безопасность
Алгоритмы шифрования данныхSNMP, SNMPv3, SSH, SSL/TLS
Фильтрация MAC-адресовcheckmark
SSH/SSL поддержкаcheckmark
Отслеживание сетевого трафика IGMPcheckmark
защита от петлиcheckmark
Алгоритмы планирования очередейSPQ, WFQ, Weighted Round Robin (WRR)
IGMP proxycheckmark
Функции DHCPDHCP client, DHCP relay, DHCP snooping
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Уровень свичаL2
Поддержка Quality of Service (QoS)checkmark
Управление через веб-интерфейсcheckmark
Логи системных событийcheckmark
Тип свичаУправляемый
checkmark
Содержимое упаковки
Поставляемые кабелиКабель переменного тока
Набор для крепления к стойкеcheckmark
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Прочие свойства
Ширина полосы частот36 Gbit/s
Дизайн
Монтаж в стойкуcheckmark
Электромагнитная совместимостьCE, FCC, C-Tick, A; BSMI CNS13438
Светодиодные индикаторыcheckmark
Цвет товараСерый
Power over Ethernet (PoE)
Питание по Ethernet (PoE)checkmark
Количество портов PoE16
Количество портов PoE+16
Общий объем Power over Ethernet (PoE)250 W
Мощность на порт Power over Ethernet (PoE)30 W
Характеристики
Среднее время наработки на отказ1699692,18 h
Уровень шума39 dB
Обновляемое встроенное ПОcheckmark
Логистические данные
Код гармонизированной системы описания (HS)85176990
Поддержка многоадресной передачиcheckmark
EAN4718937604425
Гарантия5 года

Zyxel GS1350-18HP-EU0101F — управляемый коммутатор PoE+ второго уровня, оснащенный 16 гигабитными PoE+-портами и двумя слотами SFP для аплинков. Производительность коммутации устройства составляет 36 Гбит/с, скорость пересылки пакетов — 26,7 млн пак/с.

Конфигурация коммутатора доступна через веб-интерфейс или командную строку (CLI). Общий бюджет PoE составляет 250 Вт, мощность на порт — до 30 Вт. Устройство поддерживает до 256 активных VLAN, IGMP snooping для обработки многоадресного трафика и защиту от петель. Уровень шума при работе составляет 39 дБ.

Основные характеристики:
  • Алгоритмы QoS: SPQ, WFQ и WRR.
  • Таблица MAC-адресов: до 8000 записей.
  • Удаленное управление: SSH, SSL/TLS и SNMPv3.
  • Среднее время наработки на отказ (MTBF): 1 699 690 часов.
  • Потребляемая мощность: 300,9 Вт при полной нагрузке.
Multitronic Vaasa: 0 шт
Срок доставки: 21.10 - 26.10
Multitronic Pietarsaari: 0 шт
Срок доставки: 21.10 - 26.10
Multitronic Jyväskylä: 0 шт
Срок доставки: 21.10 - 26.10
Multitronic Lappeenranta: 0 шт
Срок доставки: 21.10 - 26.10
Multitronic Mariehamn: 0 шт
Срок доставки: 21.10 - 26.10
Самовывоз из магазина
Время доставки: 21.10 - 26.10
Бесплатно
Posti: Постоматы и пункты самовывоза
Время доставки: 21.10 - 25.10
3,90 €
Posti: Почтовое отправление
Время доставки: 22.10 - 26.10
3,90 €
Matkahuolto: Постоматы и пункты самовывоза
Время доставки: 22.10 - 26.10
3,90 €
Posti: Доставка до двери
Время доставки: 22.10 - 25.10
6,90 €
Matkahuolto: Для бизнеса
Время доставки: 21.10 - 26.10
12,90 €
Matkahuolto: Доставка на дом
Время доставки: 21.10 - 26.10
12,90 €
Posti: Доставка домой
Время доставки: 22.10 - 25.10
16,90 €
The above technical details are for reference only and may change without notice. We reserve the right to correct printing errors and use illustrations for guidance. Some text may be auto-generated or machine-translated, which could lead to inaccuracies.

Главная

Меню

Корзина

Поиск