Zyxel GS1350-18HP - Managerad 16-portars Gigabit PoE+-switch, grå
Tillverkare: ZYXEL
ID: GS1350-18HP-EU0101F
37690€
Visa Moms 0%
Visa Moms 25,5%
Multitronic Vasa
Multitronic Jakobstad
Multitronic Jyväskylä
Multitronic Villmanstrand
Multitronic Mariehamn
Produktspecifikation
Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.
Produktspecifikation
Beskrivning
På lager i butiker
Leverans
Prisutveckling
Manuals
| Anslutningar | |
| Antal LAN (RJ-45) anslutningar | 16 |
| Antal Gigabit Ethernet (koppar)-portar | 16 |
| Antal Combo SFP-portar | 2 |
| Antal installerade SFP+-moduler | 0 |
| Antal installerade SFP-moduler | 0 |
| Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
| Antal grundläggande RJ-45 Ethernet-portar | 16 |
| Vikt & dimension | |
| Vikt | 2,42 kg |
| Höjd | 44 mm |
| Bredd | 330 mm |
| Djup | 230 mm |
| Strömtillförsel | |
| Växelström Frekvens | 50 - 60 hz |
| AC-inspänning | 100 - 240 V |
| Strömförbrukning (max) | 300,9 W |
| Miljökrav | |
| Intervall för relativ operativ luftfuktighet | 5 - 95% |
| Temperaturintervall (förvaring) | -40 - 70 ° C |
| Temperatur vid drift | -20 - 50 ° C |
| Fuktighet (förvaring) | 5 - 95% |
| Värmeavgivning | 1026,07 BTU/h |
| Nätverk | |
| Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Flödeskontroll | ![]() |
| Portspegling | ![]() |
| Länkaggregering | ![]() |
| Broadcast Storm-kontroll | ![]() |
| Överföringsbegränsning | ![]() |
| DHCP-klient | ![]() |
| Datahastighet för Ethernet-LAN | 10/100/1000 Mbps |
| Antal VLAN | 256 |
| STP (Spanning Tree Protocol) | ![]() |
| VLAN-stöd | ![]() |
| 10G stöd | ![]() |
| Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-TX, 1000BASE-T |
| VLAN-funktioner | MAC address-based VLAN, Port-based VLAN |
| Dataöverföring | |
| Adresstabellstorlek | 8000 poster |
| Switch kapacitet | 36 Gbit/s |
| Hastighet vid vidarebefordran | 26.7 Mpps |
| Paketbuffertminne | 0,525 MB |
| Bevakning | |
| Kryptering/säkerhet | SNMP, SNMPv3, SSH, SSL/TLS |
| MAC-adressfiltrering | ![]() |
| SSH / SSL-stöd | ![]() |
| IGMP-snooping | ![]() |
| Loopskydd | ![]() |
| Algoritmer för schemaläggning av köer | SPQ, WFQ, Weighted Round Robin (WRR) |
| IGMP proxy | ![]() |
| DHCP-funktioner | DHCP client, DHCP relay, DHCP snooping |
| Management features | |
| MIB stödd | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Switch-lager | L2 |
| Stöd för garanterad tjänstekvalitet (QoS) | ![]() |
| Webbaserad adminstraion | ![]() |
| Systemhändelselogg | ![]() |
| Switch typ | hanterad |
![]() | |
| Förpackningens innehåll | |
| Kabel inkluderad | AC |
| Rackmonteringssats | ![]() |
| Optisk fiber | |
| Fiber Ethernet-kablar teknik | 1000BASE-X |
| Övriga egenskaper | |
| Bandbredd | 36 Gbit/s |
| Design | |
| Rackmontering | ![]() |
| Elektromagnetisk kompatibilitet | CE, FCC, C-Tick, A; BSMI CNS13438 |
| LED-indikatorer | ![]() |
| Produktens färg | Grå |
| Power over Ethernet (PoE) | |
| Strömförsörjning via Ethernet (PoE) stöd | ![]() |
| Power over Ethernet (PoE)-portar kvantitet | 16 |
| Antal Power over Ethernet plus (PoE +)-portar | 16 |
| Total Power over Ethernet (PoE)-budget | 250 W |
| Power over Ethernet (PoE)-effekt per port | 30 W |
| Prestanda | |
| Medeltid mellan fel (MTBF) | 1699692,18 h |
| Ljudnivå Lc IEC | 39 dB |
| Firmware kan uppgraderas | ![]() |
| Logistikdata | |
| Harmonized System (HS)-kod | 85176990 |
| Multicast-stöd | ![]() |
| EAN | 4718937604425 |
| Garanti | 5 år |
Zyxel GS1350-18HP-EU0101F är en hanterad Layer 2-switch med 16 stycken Gigabit PoE+-portar och två SFP-portar för uplink. Enheten har en switchkapacitet på 36 Gbit/s och en paketförmedlingshastighet på 26,7 Mpps.
Administratörer kan konfigurera switchen via webbgränssnitt eller kommandoradsgränssnitt (CLI). Enheten har en total PoE-budget på 250 W, med stöd för upp till 30 W per port. Den stöder upp till 256 aktiva VLAN, IGMP-snooping för multicast-trafik samt loopskydd. Det rackmonterbara chassit har en ljudnivå på 39 dB.
Huvudfunktioner:- Schemaläggningsalgoritmer för Quality of Service (QoS): SPQ, WFQ och WRR.
- MAC-adresstabell: stöd för upp till 8 000 poster.
- Fjärrhantering: protokollen SSH, SSL/TLS och SNMPv3.
- Mean Time Between Failures (MTBF): 1 699 690 timmar.
- Maximal strömförbrukning: 300,9 W vid full belastning.
Multitronic Vasa: 0 st
Beräknad leverans: 21.10 - 26.10
Beräknad leverans: 21.10 - 26.10
Idag: 10:00 - 18:00
Multitronic Jakobstad: 0 st
Beräknad leverans: 21.10 - 26.10
Beräknad leverans: 21.10 - 26.10
Idag: 09:00 - 17:00
Multitronic Jyväskylä: 0 st
Beräknad leverans: 21.10 - 26.10
Beräknad leverans: 21.10 - 26.10
Idag: 10:00 - 17:00
Multitronic Villmanstrand: 0 st
Beräknad leverans: 21.10 - 26.10
Beräknad leverans: 21.10 - 26.10
Idag: 10:00 - 18:00
Multitronic Mariehamn: 0 st
Beräknad leverans: 21.10 - 26.10
Beräknad leverans: 21.10 - 26.10
Idag: 10:00 - 17:00
Avhämtning från butiken
Beräknad leveranstid: 21.10 - 26.10
Beräknad leveranstid: 21.10 - 26.10
Posti: Paketautomater och serviceställen
Beräknad leveranstid: 21.10 - 25.10
Beräknad leveranstid: 21.10 - 25.10
Posti: Postpaket
Beräknad leveranstid: 22.10 - 26.10
Beräknad leveranstid: 22.10 - 26.10
Matkahuolto: Paketautomater och serviceställen
Beräknad leveranstid: 22.10 - 26.10
Beräknad leveranstid: 22.10 - 26.10
Posti: Till dörren-paket
Beräknad leveranstid: 22.10 - 25.10
Beräknad leveranstid: 22.10 - 25.10
Matkahuolto: Företagspaket
Beräknad leveranstid: 21.10 - 26.10
Beräknad leveranstid: 21.10 - 26.10
Matkahuolto: Hempaket
Beräknad leveranstid: 21.10 - 26.10
Beräknad leveranstid: 21.10 - 26.10
Posti: Hempaket
Beräknad leveranstid: 22.10 - 25.10
Beräknad leveranstid: 22.10 - 25.10
- manual pdf (English)
De tekniska uppgifterna ovan är endast avsedda som referens och kan ändras. Vi förbehåller oss rätten att korrigera tryckfel och att använda illustrationer som vägledning. Viss text kan vara autogenererad eller maskinöversatt, vilket kan leda till felaktigheter.


