Produktspecifikation
Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.| Anslutningar | |
| Antal LAN (RJ-45) anslutningar | 48 |
| SFP/SFP+ ports quantity | 4 |
| Antal Gigabit Ethernet (koppar)-portar | 48 |
| Konsolport | RJ-45/Micro-USB |
| Antal installerade SFP+-moduler | 0 |
| Antal installerade SFP-moduler | 48 |
| Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
| Antal grundläggande RJ-45 Ethernet-portar | 48 |
| Antal SFP+-modulplatser | 4 |
| Strömanslutning | AC-ingångskontakt |
| Vikt & dimension | |
| Höjd | 44 mm |
| Bredd | 440 mm |
| Djup | 220 mm |
| Strömtillförsel | |
| Strömkälla | AC |
| Växelström Frekvens | 50/60 hz |
| AC-inspänning | 100 - 240 V |
| Strömförbrukning (max) | 32,72 W |
| Strömförsörjning ingår | ![]() |
| Miljökrav | |
| Intervall för relativ operativ luftfuktighet | 10 - 90% |
| Temperaturintervall (förvaring) | -40 - 70 ° C |
| Temperatur vid drift | 0 - 45 ° C |
| Fuktighet (förvaring) | 5 - 90% |
| Värmeavgivning | 111,65 BTU/h |
| Protokoll | |
| Lednings Protokoll | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | ![]() |
| IPv4- och IPv6-funktioner | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Nätverk | |
| Full duplex | ![]() |
| Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
| Flödeskontroll | ![]() |
| Portspegling | ![]() |
| Länkaggregering | ![]() |
| Broadcast Storm-kontroll | ![]() |
| Överföringsbegränsning | ![]() |
| DHCP-klient | ![]() |
| IP-routning | ![]() |
| Datahastighet för Ethernet-LAN | Gigabit Ethernet (10/100/1000) Mbit/s |
| Antal VLAN | 4000 |
| STP (Spanning Tree Protocol) | ![]() |
| Head-of-line (HOL) blockering | ![]() |
| VLAN-stöd | ![]() |
| 10G stöd | ![]() |
| Typ av ethernet-gränssnitt | Gigabit Ethernet |
| VLAN-funktioner | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| IPv4-rutter | 48 |
| Ipv6-rutter | 48 |
| Dataöverföring | |
| Adresstabellstorlek | 16000 poster |
| Switch kapacitet | 176 Gbit/s |
| Maximal överföringshastighet | 10 Gbit/s |
| Jumbo Frames stöd | ![]() |
| Antalet köer | 8 |
| Hastighet vid vidarebefordran | 130,9 Mpps |
| Paketbuffertminne | 12 MB |
| Genomströmning | 130,9 Mpps |
| Antal statiska rutter | 48 |
| Jumboramar | 9000 |
| Statisk routning | ![]() |
| Förpackning | |
| Förpackningstyp | Låda |
| Kuggskenor | ![]() |
| Bevakning | |
| MAC-adressfiltrering | ![]() |
| Statisk portsäkerhet | ![]() |
| Åtkomstkontrollista (ACL) | ![]() |
| SSH / SSL-stöd | ![]() |
| IGMP-snooping | ![]() |
| Autentiseringstyp | AAA, RADIUS, TACACS+ |
| Lösenordsskydd | ![]() |
| Loopskydd | ![]() |
| BPDU-filtrering/-skydd | ![]() |
| IP-MAC-portbindning | ![]() |
| Autentisering | Auto VLAN, Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering |
| Algoritmer för schemaläggning av köer | SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP proxy | ![]() |
| DHCP-funktioner | DHCP client, DHCP relay, DHCP server |
| Certifikat | |
| Certifiering | CE, FCC |
| Management features | |
| MIB stödd | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Switch-lager | L2+ |
| Stöd för garanterad tjänstekvalitet (QoS) | ![]() |
| Webbaserad adminstraion | ![]() |
| Systemhändelselogg | ![]() |
| Switch typ | hanterad |
| ARP-inspektion | ![]() |
| Public MIB | Y |
| Huawei MIB, med ensamrätt | Y |
![]() | |
| Molnhanterat | ![]() |
| Förpackningens innehåll | |
| Kabel inkluderad | AC |
| Snabbstartsguide | ![]() |
| Rackmonteringssats | ![]() |
| Övriga egenskaper | |
| Produktstorlek (BxDxH) | 440 x 220 x 44 mm |
| Anslutningsteknologi | Ethernet |
| Bandbredd | 176 Gbit/s |
| Design | |
| Rackmontering | ![]() |
| Formfaktor | 1U |
| LED-indikatorer | ![]() |
| Produktens färg | Svart |
| Staplingsbar | ![]() |
| Återställningsknapp | ![]() |
| Antal fläktar | 0 fläkt/-ar |
| Power over Ethernet (PoE) | |
| Strömförsörjning via Ethernet (PoE) stöd | ![]() |
| Prestanda | |
| Firmware kan uppgraderas | ![]() |
| Multicast-stöd | ![]() |
| Multicast listener discovery (MLD)-snooping | Y |
| EAN | 6935364006471 |
| Garanti | 5 år |
TP-Link Omada SG3452X är en 48-portars Gigabit-switch med L2+-hantering och fyra 10 Gbit/s SFP+-uplänkar, utvecklad för företagsnätverk. Modellen saknar PoE och har 48 RJ-45-portar för anslutning av arbetsstationer, servrar och lagringsenheter. Switchen erbjuder en total switchkapacitet på 176 Gbit/s och en vidarebefordringshastighet på 130,9 Mpps. De fyra 10G SFP+-platserna ger höghastighetsuplänkar till kärninfrastrukturen, vilket säkerställer bandbredd för krävande datatrafik.
Chassit är i 1U-utförande för rackmontering och har ett fläktlöst kylsystem för tyst drift. Maximal strömförbrukning är 32,72 W vid full belastning. Konfigurationen sköts via ett webbgränssnitt, kommandoradsgränssnitt via RJ-45/Micro-USB-konsolport eller centraliserad molnhantering. Switchen stöder nätverkssegmentering med upp till 4 000 aktiva VLAN och standardprotokoll för Quality of Service (QoS). Med stöd för 48 statiska vägar kan trafik dirigeras mellan subnät utan behov av en extern router.
Nyckelfunktioner:- MAC-adresstabell med 16 000 poster och 12 MB paketbuffert.
- Mått: 440 × 220 × 44 mm, för standard 1U-rackmontering.
- Stöd för jumboramar upp till 9 000 byte.
- Integrerad DHCP-server, -klient och -relä för hantering av IP-adresser.
- Access Control List (ACL) och IP-MAC-portbindning för trafikfiltrering och nätverkskontroll.
Beräknad leverans: 16.11 - 18.11
Idag: 10:00 - 18:00
Beräknad leverans: 16.11 - 18.11
Idag: 09:00 - 17:00
Beräknad leverans: 16.11 - 18.11
Idag: 10:00 - 17:00
Beräknad leverans: 16.11 - 18.11
Idag: 10:00 - 18:00
Beräknad leverans: 16.11 - 18.11
Idag: 10:00 - 17:00
Beräknad leveranstid: 16.11 - 18.11
Beräknad leveranstid: 16.11 - 17.11
Beräknad leveranstid: 17.11 - 18.11
Beräknad leveranstid: 17.11 - 18.11
Beräknad leveranstid: 17.11
Beräknad leveranstid: 16.11 - 18.11
Beräknad leveranstid: 16.11 - 18.11
Beräknad leveranstid: 17.11
- Installation Guide (English)
- Regulatory Compliance (English)
- manual pdf (English)
- leaflet (English)
- Generated PDF (Русский)
- Generated PDF (Svenska)
- Generated PDF (Suomi)


