TP-Link JetStream TL-SG2016P - Hanterbar 16-portars Gigabit Ethernet-switch med 8-portars PoE+, svart
Produktspecifikation
Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.| Anslutningar | |
| Antal LAN (RJ-45) anslutningar | 16 |
| Antal Gigabit Ethernet (koppar)-portar | 16 |
| Antal installerade SFP+-moduler | 0 |
| Antal installerade SFP-moduler | 0 |
| Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
| Antal grundläggande RJ-45 Ethernet-portar | 16 |
| Strömanslutning | DC-in-uttag |
| Vikt & dimension | |
| Höjd | 25,4 mm |
| Bredd | 286 mm |
| Djup | 111,7 mm |
| Strömtillförsel | |
| Strömkälla | DC/PoE |
| Likströmsdriftspänning | 53.5 V |
| Strömförbrukning (max) | 146,5 W |
| Miljökrav | |
| Intervall för relativ operativ luftfuktighet | 10 - 90% |
| Temperaturintervall (förvaring) | -40 - 70 ° C |
| Temperatur vid drift | 0 - 40 ° C |
| Fuktighet (förvaring) | 5 - 90% |
| Värmeavgivning | 499,98 BTU/h |
| Protokoll | |
| Stöd för nätverksprotokoll | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| GARP VLAN Registration Protocol (GVRP) | ![]() |
| IPv4- och IPv6-funktioner | Dual stack IPv4/IPv6 |
| Nätverk | |
| Kommunikationsstandarder | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Flödeskontroll | ![]() |
| Portspegling | ![]() |
| Länkaggregering | ![]() |
| Broadcast Storm-kontroll | ![]() |
| Överföringsbegränsning | ![]() |
| Datahastighet för Ethernet-LAN | 10,100,1000 Mbit/s |
| Auto MDI / MDI-X | ![]() |
| Antal VLAN | 4000 |
| STP (Spanning Tree Protocol) | ![]() |
| VLAN-stöd | ![]() |
| 10G stöd | ![]() |
| Typ av ethernet-gränssnitt | Gigabit Ethernet |
| Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Autonegotiation | ![]() |
| VLAN-funktioner | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Dataöverföring | |
| Adresstabellstorlek | 8000 poster |
| Switch kapacitet | 32 Gbit/s |
| Jumbo Frames stöd | ![]() |
| Antalet köer | 8 |
| Hastighet vid vidarebefordran | 23,81 Mpps |
| Paketbuffertminne | 4,1 MB |
| Jumboramar | 9000 |
| Bevakning | |
| Kryptering/säkerhet | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| MAC-adressfiltrering | ![]() |
| Åtkomstkontrollista (ACL) | ![]() |
| SSH / SSL-stöd | ![]() |
| IGMP-snooping | ![]() |
| BPDU-filtrering/-skydd | ![]() |
| IP-MAC-portbindning | ![]() |
| Autentisering | Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering |
| Algoritmer för schemaläggning av köer | SP, Weighted Round Robin (WRR) |
| MAC-adressposter | Dynamisk MAC-adressinmatning, Statisk MAC-adressinmatning |
| DHCP-funktioner | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Certifikat | |
| Certifiering | CE, FCC, RoHS |
| Management features | |
| MIB stödd | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Switch-lager | L2/L2+ |
| Stöd för garanterad tjänstekvalitet (QoS) | ![]() |
| Webbaserad adminstraion | ![]() |
| Systemhändelselogg | ![]() |
| Switch typ | hanterad |
| ARP-inspektion | ![]() |
![]() | |
| Molnhanterat | ![]() |
| Förpackningens innehåll | |
| Kabel inkluderad | AC |
| Bruksanvisning | ![]() |
| Övriga egenskaper | |
| Produktstorlek (BxDxH) | 286 x 111.7 x 25.4 mm |
| Anslutningsteknologi | Kabel |
| Bandbredd | 16 Gbit/s |
| Design | |
| Rackmontering | ![]() |
| LED-indikatorer | PoE, Energiljus, System |
| Produktens färg | Svart |
| Material, hölje | Metall |
| Power over Ethernet (PoE) | |
| Strömförsörjning via Ethernet (PoE) stöd | ![]() |
| Power over Ethernet (PoE)-portar kvantitet | 8 |
| Antal Power over Ethernet plus (PoE +)-portar | 8 |
| Total Power over Ethernet (PoE)-budget | 120 W |
| Prestanda | |
| Firmware kan uppgraderas | ![]() |
| Fläktlös | ![]() |
| Multicast-stöd | ![]() |
| Multicast listener discovery (MLD)-snooping | MLD v1, MLD v2 |
| EAN | 4897098689493 |
| Garanti | 5 år |
TP-Link JetStream 16-portars hanterad Gigabit-switch med 8-portars PoE+ har Layer 2/Layer 2+-hantering. Dess metallchassi har 16 RJ-45 Gigabit Ethernet-portar för trådbunden anslutning med hög hastighet. Åtta av dessa portar stöder PoE+ med en total effektbudget på 120 W, vilket ger ström direkt till kompatibla enheter som IP-kameror eller trådlösa åtkomstpunkter. En switchkapacitet på 32 Gbit/s håller bandbreddsallokeringen stabil över alla aktiva länkar, och switchen vidarebefordrar trafik med 23,81 Mpps för att förhindra flaskhalsar vid hög belastning.
Konfigurering sker via ett webbaserat grafiskt gränssnitt, kommandoradsverktyg och alternativ för centraliserad molnhantering. Administratörer kan skapa upp till 4 000 aktiva VLAN med hjälp av GARP VLAN Registration Protocol (GVRP) för lokal nätverkssegmentering. Åtta hårdvaruköer stöder Quality of Service (QoS) och prioriterar därmed latenskänslig trafik som röst och video. Åtkomstkontrollistor (ACL:er) och MAC-baserad autentisering skyddar mot obehörig åtkomst. Enheten är rackmonterbar och passar direkt i 19-tums IT-skåp.
Viktiga funktioner:- MAC-adresstabell med kapacitet för 8 000 poster för att mappa ett stort antal anslutna slutpunkter.
- Stöd för Jumbo frames upp till 9 000 bytes för att förbättra överföringseffektiviteten för stora datamängder.
- DHCP-relä, -snooping och IPv6-klientfunktioner för att bibehålla administrativ kontroll över IP-tilldelningar.
- IGMP- och MLD-snooping som optimerar hanteringen av multicast-trafik och minskar nätverksbelastningen.
Beräknad leverans: 06.10 - 08.10
Idag: 10:00 - 18:00
Beräknad leverans: 06.10 - 08.10
Idag: 09:00 - 17:00
Beräknad leverans: 06.10 - 08.10
Idag: 10:00 - 17:00
Beräknad leverans: 06.10 - 08.10
Idag: 10:00 - 18:00
Beräknad leverans: 06.10 - 08.10
Idag: 10:00 - 18:00
Beräknad leveranstid: 06.10 - 08.10
Beräknad leveranstid: 06.10 - 07.10
Beräknad leveranstid: 07.10 - 08.10
Beräknad leveranstid: 07.10 - 08.10
Beräknad leveranstid: 07.10
Beräknad leveranstid: 06.10 - 08.10
Beräknad leveranstid: 06.10 - 08.10
Beräknad leveranstid: 07.10
- Wall Mounting Guide (English)
- Installation Guide (English)
- Regulatory Compliance (English)
- manual pdf (English)
- leaflet (English)


