logo Multitronic Oy
Mjölnaregatan 10
65100 Vasa
Web: www.multitronic.fi
Telefon: 06 - 319 77 00
E-post: info@multitronic.fi

TP-Link JetStream TL-SG2016P - Hanterbar 16-portars Gigabit Ethernet-switch med 8-portars PoE+, svart

Tillverkare: TP-LINK
ID: SG2016P
20290€ Visa Moms 0% Visa Moms 25,5%
Beräknad leverans: 07.10 - 08.10
40+st tillgängliga hos importören
Välj din butik
Beställ och hämta efter 5-7 dagar Öppet idag: 10:00 - 18:00 Information om butiken
Beställ och hämta efter 5-7 dagar Öppet idag: 09:00 - 17:00 Information om butiken
Beställ och hämta efter 5-7 dagar Öppet idag: 10:00 - 17:00 Information om butiken
Beställ och hämta efter 5-7 dagar Öppet idag: 10:00 - 18:00 Information om butiken
Beställ och hämta efter 5-7 dagar Öppet idag: 10:00 - 18:00 Information om butiken
Multitronic Vasa
Multitronic Jakobstad
Multitronic Jyväskylä
Multitronic Villmanstrand
Multitronic Mariehamn

Produktspecifikation

Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.
Produktspecifikation
Beskrivning
På lager i butiker
Leverans
Prisutveckling
Manuals
Anslutningar
Antal LAN (RJ-45) anslutningar16
Antal Gigabit Ethernet (koppar)-portar16
Antal installerade SFP+-moduler0
Antal installerade SFP-moduler0
Typ av grundläggande RJ-45 Ethernet-portarGigabit Ethernet (10/100/1000)
Antal grundläggande RJ-45 Ethernet-portar16
StrömanslutningDC-in-uttag
Vikt & dimension
Höjd25,4 mm
Bredd286 mm
Djup111,7 mm
Strömtillförsel
StrömkällaDC/PoE
Likströmsdriftspänning53.5 V
Strömförbrukning (max)146,5 W
Miljökrav
Intervall för relativ operativ luftfuktighet10 - 90%
Temperaturintervall (förvaring)-40 - 70 ° C
Temperatur vid drift0 - 40 ° C
Fuktighet (förvaring)5 - 90%
Värmeavgivning499,98 BTU/h
Protokoll
Stöd för nätverksprotokollICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)checkmark
IPv4- och IPv6-funktionerDual stack IPv4/IPv6
Nätverk
KommunikationsstandarderIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Flödeskontrollcheckmark
Portspeglingcheckmark
Länkaggregeringcheckmark
Broadcast Storm-kontrollcheckmark
Överföringsbegränsningcheckmark
Datahastighet för Ethernet-LAN10,100,1000 Mbit/s
Auto MDI / MDI-Xcheckmark
Antal VLAN4000
STP (Spanning Tree Protocol)checkmark
VLAN-stödcheckmark
10G stödcross
Typ av ethernet-gränssnittGigabit Ethernet
Koppar Ethernet-kablar teknik10BASE-T, 100BASE-TX, 1000BASE-T
Autonegotiationcheckmark
VLAN-funktionerMulticast VLAN, Tagged VLAN, Voice VLAN
Dataöverföring
Adresstabellstorlek8000 poster
Switch kapacitet32 Gbit/s
Jumbo Frames stödcheckmark
Antalet köer8
Hastighet vid vidarebefordran23,81 Mpps
Paketbuffertminne4,1 MB
Jumboramar9000
Bevakning
Kryptering/säkerhetEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC-adressfiltreringcheckmark
Åtkomstkontrollista (ACL)checkmark
SSH / SSL-stödcheckmark
IGMP-snoopingcheckmark
BPDU-filtrering/-skyddcheckmark
IP-MAC-portbindningcheckmark
AutentiseringGäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
Algoritmer för schemaläggning av köerSP, Weighted Round Robin (WRR)
MAC-adressposterDynamisk MAC-adressinmatning, Statisk MAC-adressinmatning
DHCP-funktionerDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Certifikat
CertifieringCE, FCC, RoHS
Management features
MIB stöddRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Switch-lagerL2/L2+
Stöd för garanterad tjänstekvalitet (QoS)checkmark
Webbaserad adminstraioncheckmark
Systemhändelseloggcheckmark
Switch typhanterad
ARP-inspektioncheckmark
checkmark
Molnhanteratcheckmark
Förpackningens innehåll
Kabel inkluderadAC
Bruksanvisningcheckmark
Övriga egenskaper
Produktstorlek (BxDxH)286 x 111.7 x 25.4 mm
AnslutningsteknologiKabel
Bandbredd16 Gbit/s
Design
Rackmonteringcheckmark
LED-indikatorerPoE, Energiljus, System
Produktens färgSvart
Material, höljeMetall
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stödcheckmark
Power over Ethernet (PoE)-portar kvantitet8
Antal Power over Ethernet plus (PoE +)-portar8
Total Power over Ethernet (PoE)-budget120 W
Prestanda
Firmware kan uppgraderascheckmark
Fläktlöscheckmark
Multicast-stödcheckmark
Multicast listener discovery (MLD)-snoopingMLD v1, MLD v2
EAN4897098689493
Garanti5 år

TP-Link JetStream 16-portars hanterad Gigabit-switch med 8-portars PoE+ har Layer 2/Layer 2+-hantering. Dess metallchassi har 16 RJ-45 Gigabit Ethernet-portar för trådbunden anslutning med hög hastighet. Åtta av dessa portar stöder PoE+ med en total effektbudget på 120 W, vilket ger ström direkt till kompatibla enheter som IP-kameror eller trådlösa åtkomstpunkter. En switchkapacitet på 32 Gbit/s håller bandbreddsallokeringen stabil över alla aktiva länkar, och switchen vidarebefordrar trafik med 23,81 Mpps för att förhindra flaskhalsar vid hög belastning.

Konfigurering sker via ett webbaserat grafiskt gränssnitt, kommandoradsverktyg och alternativ för centraliserad molnhantering. Administratörer kan skapa upp till 4 000 aktiva VLAN med hjälp av GARP VLAN Registration Protocol (GVRP) för lokal nätverkssegmentering. Åtta hårdvaruköer stöder Quality of Service (QoS) och prioriterar därmed latenskänslig trafik som röst och video. Åtkomstkontrollistor (ACL:er) och MAC-baserad autentisering skyddar mot obehörig åtkomst. Enheten är rackmonterbar och passar direkt i 19-tums IT-skåp.

Viktiga funktioner:
  • MAC-adresstabell med kapacitet för 8 000 poster för att mappa ett stort antal anslutna slutpunkter.
  • Stöd för Jumbo frames upp till 9 000 bytes för att förbättra överföringseffektiviteten för stora datamängder.
  • DHCP-relä, -snooping och IPv6-klientfunktioner för att bibehålla administrativ kontroll över IP-tilldelningar.
  • IGMP- och MLD-snooping som optimerar hanteringen av multicast-trafik och minskar nätverksbelastningen.
Multitronic Vasa: 0 st
Beräknad leverans: 06.10 - 08.10
Multitronic Jakobstad: 0 st
Beräknad leverans: 06.10 - 08.10
Multitronic Jyväskylä: 0 st
Beräknad leverans: 06.10 - 08.10
Multitronic Villmanstrand: 0 st
Beräknad leverans: 06.10 - 08.10
Multitronic Mariehamn: 0 st
Beräknad leverans: 06.10 - 08.10
Avhämtning från butiken
Beräknad leveranstid: 06.10 - 08.10
Gratis
Posti: Paketautomater och serviceställen
Beräknad leveranstid: 06.10 - 07.10
3,90 €
Posti: Postpaket
Beräknad leveranstid: 07.10 - 08.10
3,90 €
Matkahuolto: Paketautomater och serviceställen
Beräknad leveranstid: 07.10 - 08.10
3,90 €
Posti: Till dörren-paket
Beräknad leveranstid: 07.10
6,90 €
Matkahuolto: Företagspaket
Beräknad leveranstid: 06.10 - 08.10
12,90 €
Matkahuolto: Hempaket
Beräknad leveranstid: 06.10 - 08.10
12,90 €
Posti: Hempaket
Beräknad leveranstid: 07.10
16,90 €
De tekniska uppgifterna ovan är endast avsedda som referens och kan ändras. Vi förbehåller oss rätten att korrigera tryckfel och att använda illustrationer som vägledning. Viss text kan vara autogenererad eller maskinöversatt, vilket kan leda till felaktigheter.

Startsida

Meny

Köpkorg

Sökning