logo Multitronic Oy
Mjölnaregatan 10
65100 Vasa
Web: www.multitronic.fi
Telefon: 06 - 319 77 00
E-post: info@multitronic.fi

Zyxel GS1350-18HP - Managerad 16-portars Gigabit PoE+-switch, grå

Tillverkare: ZYXEL
ID: GS1350-18HP-EU0101F
37690€ Visa Moms 0% Visa Moms 25,5%
Beräknad leverans: 22.10 - 26.10
16st tillgängliga hos importören
Välj din butik
Beställ och hämta efter 1-2 veckor Öppet idag: 10:00 - 18:00 Information om butiken
Beställ och hämta efter 1-2 veckor Öppet idag: 09:00 - 17:00 Information om butiken
Beställ och hämta efter 1-2 veckor Öppet idag: 10:00 - 17:00 Information om butiken
Beställ och hämta efter 1-2 veckor Öppet idag: 10:00 - 18:00 Information om butiken
Beställ och hämta efter 1-2 veckor Öppet idag: 10:00 - 17:00 Information om butiken
Multitronic Vasa
Multitronic Jakobstad
Multitronic Jyväskylä
Multitronic Villmanstrand
Multitronic Mariehamn

Produktspecifikation

Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.
Produktspecifikation
Beskrivning
På lager i butiker
Leverans
Prisutveckling
Manuals
Anslutningar
Antal LAN (RJ-45) anslutningar16
Antal Gigabit Ethernet (koppar)-portar16
Antal Combo SFP-portar2
Antal installerade SFP+-moduler0
Antal installerade SFP-moduler0
Typ av grundläggande RJ-45 Ethernet-portarGigabit Ethernet (10/100/1000)
Antal grundläggande RJ-45 Ethernet-portar16
Vikt & dimension
Vikt2,42 kg
Höjd44 mm
Bredd330 mm
Djup230 mm
Strömtillförsel
Växelström Frekvens50 - 60 hz
AC-inspänning100 - 240 V
Strömförbrukning (max)300,9 W
Miljökrav
Intervall för relativ operativ luftfuktighet5 - 95%
Temperaturintervall (förvaring)-40 - 70 ° C
Temperatur vid drift-20 - 50 ° C
Fuktighet (förvaring)5 - 95%
Värmeavgivning1026,07 BTU/h
Nätverk
KommunikationsstandarderIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Flödeskontrollcheckmark
Portspeglingcheckmark
Länkaggregeringcheckmark
Broadcast Storm-kontrollcheckmark
Överföringsbegränsningcheckmark
DHCP-klientcheckmark
Datahastighet för Ethernet-LAN10/100/1000 Mbps
Antal VLAN256
STP (Spanning Tree Protocol)checkmark
VLAN-stödcheckmark
10G stödcross
Koppar Ethernet-kablar teknik10BASE-T, 100BASE-TX, 1000BASE-T
VLAN-funktionerMAC address-based VLAN, Port-based VLAN
Dataöverföring
Adresstabellstorlek8000 poster
Switch kapacitet36 Gbit/s
Hastighet vid vidarebefordran26.7 Mpps
Paketbuffertminne0,525 MB
Bevakning
Kryptering/säkerhetSNMP, SNMPv3, SSH, SSL/TLS
MAC-adressfiltreringcheckmark
SSH / SSL-stödcheckmark
IGMP-snoopingcheckmark
Loopskyddcheckmark
Algoritmer för schemaläggning av köerSPQ, WFQ, Weighted Round Robin (WRR)
IGMP proxycheckmark
DHCP-funktionerDHCP client, DHCP relay, DHCP snooping
Management features
MIB stöddRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch-lagerL2
Stöd för garanterad tjänstekvalitet (QoS)checkmark
Webbaserad adminstraioncheckmark
Systemhändelseloggcheckmark
Switch typhanterad
checkmark
Förpackningens innehåll
Kabel inkluderadAC
Rackmonteringssatscheckmark
Optisk fiber
Fiber Ethernet-kablar teknik1000BASE-X
Övriga egenskaper
Bandbredd36 Gbit/s
Design
Rackmonteringcheckmark
Elektromagnetisk kompatibilitetCE, FCC, C-Tick, A; BSMI CNS13438
LED-indikatorercheckmark
Produktens färgGrå
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stödcheckmark
Power over Ethernet (PoE)-portar kvantitet16
Antal Power over Ethernet plus (PoE +)-portar16
Total Power over Ethernet (PoE)-budget250 W
Power over Ethernet (PoE)-effekt per port30 W
Prestanda
Medeltid mellan fel (MTBF)1699692,18 h
Ljudnivå Lc IEC39 dB
Firmware kan uppgraderascheckmark
Logistikdata
Harmonized System (HS)-kod85176990
Multicast-stödcheckmark
EAN4718937604425
Garanti5 år

Zyxel GS1350-18HP-EU0101F är en hanterad Layer 2-switch med 16 stycken Gigabit PoE+-portar och två SFP-portar för uplink. Enheten har en switchkapacitet på 36 Gbit/s och en paketförmedlingshastighet på 26,7 Mpps.

Administratörer kan konfigurera switchen via webbgränssnitt eller kommandoradsgränssnitt (CLI). Enheten har en total PoE-budget på 250 W, med stöd för upp till 30 W per port. Den stöder upp till 256 aktiva VLAN, IGMP-snooping för multicast-trafik samt loopskydd. Det rackmonterbara chassit har en ljudnivå på 39 dB.

Huvudfunktioner:
  • Schemaläggningsalgoritmer för Quality of Service (QoS): SPQ, WFQ och WRR.
  • MAC-adresstabell: stöd för upp till 8 000 poster.
  • Fjärrhantering: protokollen SSH, SSL/TLS och SNMPv3.
  • Mean Time Between Failures (MTBF): 1 699 690 timmar.
  • Maximal strömförbrukning: 300,9 W vid full belastning.
Multitronic Vasa: 0 st
Beräknad leverans: 21.10 - 26.10
Multitronic Jakobstad: 0 st
Beräknad leverans: 21.10 - 26.10
Multitronic Jyväskylä: 0 st
Beräknad leverans: 21.10 - 26.10
Multitronic Villmanstrand: 0 st
Beräknad leverans: 21.10 - 26.10
Multitronic Mariehamn: 0 st
Beräknad leverans: 21.10 - 26.10
Avhämtning från butiken
Beräknad leveranstid: 21.10 - 26.10
Gratis
Posti: Paketautomater och serviceställen
Beräknad leveranstid: 21.10 - 25.10
3,90 €
Posti: Postpaket
Beräknad leveranstid: 22.10 - 26.10
3,90 €
Matkahuolto: Paketautomater och serviceställen
Beräknad leveranstid: 22.10 - 26.10
3,90 €
Posti: Till dörren-paket
Beräknad leveranstid: 22.10 - 25.10
6,90 €
Matkahuolto: Företagspaket
Beräknad leveranstid: 21.10 - 26.10
12,90 €
Matkahuolto: Hempaket
Beräknad leveranstid: 21.10 - 26.10
12,90 €
Posti: Hempaket
Beräknad leveranstid: 22.10 - 25.10
16,90 €
De tekniska uppgifterna ovan är endast avsedda som referens och kan ändras. Vi förbehåller oss rätten att korrigera tryckfel och att använda illustrationer som vägledning. Viss text kan vara autogenererad eller maskinöversatt, vilket kan leda till felaktigheter.

Startsida

Meny

Köpkorg

Sökning