logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Web: www.multitronic.fi
Puhelin: 06 - 319 77 00
Sähköposti: info@multitronic.fi

Zyxel GS1350-18HP - Hallittava 16-porttinen Gigabit PoE+-kytkin, harmaa

Valmistaja: ZYXEL
ID: GS1350-18HP-EU0101F
37690€ Näytä ALV 0% Näytä ALV 25,5%
Arvioitu toimitus: 22.10. - 26.10.
16kpl saatavilla tukkurilta
Valitse myymälä
Tilaa ja nouda 1-2 viikkoa kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 1-2 viikkoa kuluttua Avoinna tänään: 09:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 1-2 viikkoa kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 1-2 viikkoa kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 1-2 viikkoa kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Maarianhamina

Tärkeimmät tekniset tiedot

Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.
Tuotetiedot
Kuvaus
Myymäläsaatavuus
Toimitus
Hinnan muutokset
Manuals
Liitettävyys
Ethernet LAN (RJ-45) -portit16
Gigabit Ethernet -portteja16
Combo SFP-porttien määrä2
Asennettujen SFP+ moduulien määrä0
Asennettujen SFP moduulien määrä0
Peruskytkentä RJ-45 Ethernet-porttien tyyppiGigabit Ethernet (10/100/1000)
Basic kytkentä RJ-45 Ethernet-porttien määrä16
Paino ja mitat
Paino2,42 kg
Tuotteen korkeus44 mm
Tuotteen leveys330 mm
Tuotteen syvyys230 mm
Virranhallinta
AC-syöttötaajuus50 - 60 Hz
AC-syöttöjännite100 - 240 V
Tehonkulutus (maks.)300,9 W
Ympäristöolosuhteet
Käytön suhteellinen kosteus (H-H)5 - 95%
Varastointilämpötila-40 - 70 °C
Käyttölämpötila (T-T)-20 - 50 °C
Säilytysympäristön kosteus5 - 95%
Lämmön poisohjaus1026,07 BTU/h
Verkko
VerkkostandarditIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virranhallinnan tukicheckmark
Porttien peilauscheckmark
Linkkien yhdistäminencheckmark
Broadcast Storm Controlcheckmark
Nopeuden rajoituscheckmark
DHCP-asiakascheckmark
Ethernet LAN -datanopeudet10/100/1000 Mbps
VLAN:ien määrä256
STP-Protokollacheckmark
VLAN-tukicheckmark
10G-tukicross
Ethernet kaapelointiteknologia10BASE-T, 100BASE-TX, 1000BASE-T
Virtuaalisen LAN:n ominaisuudetMAC address-based VLAN, Port-based VLAN
Datasiirto
MAC-osoitetaulukko8000 entries
Kytkentäkapasiteetti36 Gbit/s
Forwarding rate26,7 Mpps
Laitteen puskurimuistiin0,525 MB
Suojaus
Tietoturva-algoritmitSNMP, SNMPv3, SSH, SSL/TLS
MAC-osoitteensuodatuscheckmark
SSH/SSL-tukicheckmark
IGMP snoopingcheckmark
Kehäsuojauscheckmark
Queue scheduling algorithmsSPQ, WFQ, Weighted Round Robin (WRR)
IGMP proxycheckmark
DHCP-ominaisuudetDHCP client, DHCP relay, DHCP snooping
Hallintaominaisuudet
MIB-tukiRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
KytkinkerrosL2
Quality of Service -tukicheckmark
Verkkosivupohjainen hallintacheckmark
Järjestelmän tapahtumien lokicheckmark
Kytkin tyyppiHallittu
Configuring Location Settings (CLI)checkmark
Pakkauksen sisältö
Sisältää johdotAC
Telineasennussarjacheckmark
Optinen kuitu
Fiber Ethernet-kaapeloinnin teknologia1000BASE-X
Muut ominaisuudet
Portin enimmäiskaistanleveys36 Gbit/s
Suunnittelu
Telineasennuscheckmark
Sähkömagneettinen yhteensopivuusCE, FCC, C-Tick, A; BSMI CNS13438
LED-merkkivalotcheckmark
Tuotteen väriHarmaa
Power over Ethernet (PoE)
Power over Ethernet -tukicheckmark
Power over Ethernet (PoE)-porttien määrä16
Power over Ethernet plus (PoE +) -porttien määrä16
Power over Ethernet (PoE) arvioitu kokonaismäärä250 W
Power over Ethernet (PoE) -virta per portti30 W
Suorituskyky
Keskimääräinen vikaantumisaika1699692,18 h
Melutaso39 dB
Päivitettävä Firmwarecheckmark
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS)85176990
Multicast-tukicheckmark
EAN4718937604425
Takuu5 vuotta

Zyxel GS1350-18HP-EU0101F on hallittava Layer 2 PoE+ -kytkin, jossa on 16 Gigabit PoE+ -porttia ja kaksi SFP-porttia uplink-yhteyksiä varten. Sen kytkentäkapasiteetti on 36 Gbit/s ja pakettien edelleenlähetysnopeus 26,7 Mpps.

Ylläpitäjät voivat hallita kytkintä web-käyttöliittymän tai komentoriviliittymän (CLI) kautta. Laitteen PoE-kokonaisbudjetti on 250 W, ja se tukee jopa 30 W tehoa porttia kohden. Kytkin tukee 256 aktiivista VLAN-verkkoa, IGMP-snoopingia multicast-liikenteelle sekä silmukkasuojausta. Räkkiin asennettavan laitteen melutaso on 39 dB.

Tärkeimmät ominaisuudet:
  • QoS-ajoitusalgoritmit: SPQ, WFQ ja WRR.
  • MAC-osoitetaulukko: tukee jopa 8 000 osoitetta.
  • Etähallinta: SSH-, SSL/TLS- ja SNMPv3-protokollat.
  • Keskimääräinen vikaantumisväli (MTBF): 1 699 690 tuntia.
  • Suurin virrankulutus: 300,9 W täydellä kuormituksella.
Multitronic Vaasa: 0 kpl
Arvioitu toimitus: 21.10. - 26.10.
Multitronic Pietarsaari: 0 kpl
Arvioitu toimitus: 21.10. - 26.10.
Multitronic Jyväskylä: 0 kpl
Arvioitu toimitus: 21.10. - 26.10.
Multitronic Lappeenranta: 0 kpl
Arvioitu toimitus: 21.10. - 26.10.
Multitronic Maarianhamina: 0 kpl
Arvioitu toimitus: 21.10. - 26.10.
Nouto myymälästä
Arvioitu toimitusaika: 21.10. - 26.10.
Ilmainen
Posti: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 21.10. - 25.10.
3,90 €
Posti: Postipaketti
Arvioitu toimitusaika: 22.10. - 26.10.
3,90 €
Matkahuolto: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 22.10. - 26.10.
3,90 €
Posti: Ovelle-paketti
Arvioitu toimitusaika: 22.10. - 25.10.
6,90 €
Matkahuolto: Jakopaketti
Arvioitu toimitusaika: 21.10. - 26.10.
12,90 €
Matkahuolto: Kotijakelu
Arvioitu toimitusaika: 21.10. - 26.10.
12,90 €
Posti: Kotipaketti
Arvioitu toimitusaika: 22.10. - 25.10.
16,90 €
Edellä mainitut tekniset tiedot ovat vain viitteellisiä, ja ne voivat muuttua ilman ennakkoilmoitusta. Pidätämme oikeuden korjata virheet ja käyttää kuvia ohjeellisina. Teksti voi sisältää automaattisesti luotuja tai koneellisesti käännettyjä osia, mikä saattaa aiheuttaa epätarkkuuksia.

Etusivu

Valikko

Ostoskori

Haku