Zyxel GS1915-8EP - 8-portars hanterbar Layer 2 Gigabit Ethernet Power over Ethernet Plus -switch, Svart
Produktspecifikation
Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.| Anslutningar | |
| Antal LAN (RJ-45) anslutningar | 8 |
| Antal Gigabit Ethernet (koppar)-portar | 8 |
| Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
| Antal grundläggande RJ-45 Ethernet-portar | 8 |
| Strömanslutning | AC-ingångskontakt |
| Vikt & dimension | |
| Vikt | 620 g |
| Höjd | 27 mm |
| Bredd | 250 mm |
| Djup | 104 mm |
| Strömtillförsel | |
| Strömförbrukning (vanlig) | 72 W |
| Strömkälla | AC |
| Växelström Frekvens | 50 - 60 hz |
| AC-inspänning | 200 - 240 V |
| Strömförbrukning (max) | 72 W |
| Miljökrav | |
| Intervall för relativ operativ luftfuktighet | 10 - 95% |
| Temperaturintervall (förvaring) | -40 - 70 ° C |
| Temperatur vid drift | 0 - 40 ° C |
| Fuktighet (förvaring) | 10 - 95% |
| Värmeavgivning | 245,52 BTU/h |
| Protokoll | |
| Lednings Protokoll | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Nätverk | |
| Full duplex | ![]() |
| Kommunikationsstandarder | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Flödeskontroll | ![]() |
| Portspegling | ![]() |
| Länkaggregering | ![]() |
| Broadcast Storm-kontroll | ![]() |
| Överföringsbegränsning | ![]() |
| Auto MDI / MDI-X | ![]() |
| Antal VLAN | 8 |
| STP (Spanning Tree Protocol) | ![]() |
| VLAN-stöd | ![]() |
| 10G stöd | ![]() |
| Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Dataöverföring | |
| Adresstabellstorlek | 8000 poster |
| Tillgängliga dataöverföringshastigheter | 10/100/1000 Mbps |
| Switch kapacitet | 16 Gbit/s |
| Maximal överföringshastighet | 1 Gbit/s |
| Jumbo Frames stöd | ![]() |
| Hastighet vid vidarebefordran | 11,9 Mpps |
| Paketbuffertminne | 0,525 MB |
| Genomströmning | 11,9 Mpps |
| Jumboramar | 9000 |
| Förpackning | |
| Vikt inkl. förpackning | 1,4 kg |
| Låddjup | 227 mm |
| Höjd | 64 mm |
| Förpackningens bredd | 302 mm |
| Bevakning | |
| MAC-adressfiltrering | ![]() |
| SSH / SSL-stöd | ![]() |
| IGMP-snooping | ![]() |
| Certifikat | |
| Certifiering | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
| Management features | |
| MIB stödd | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Switch-lager | L2 |
| Stöd för garanterad tjänstekvalitet (QoS) | ![]() |
| Webbaserad adminstraion | ![]() |
| Systemhändelselogg | ![]() |
| Switch typ | hanterad |
| Förpackningens innehåll | |
| Kabel inkluderad | AC |
| Bruksanvisning | ![]() |
| Snabbstartsguide | ![]() |
| Manual | ![]() |
| Övriga egenskaper | |
| Produktstorlek (BxDxH) | 250 x 104 x 27 mm |
| Anslutningsteknologi | Ethernet |
| Bandbredd | 16 Gbit/s |
| Design | |
| Rackmontering | ![]() |
| Elektromagnetisk kompatibilitet | LVD EN60950-1, BSMI CNS14336-1 |
| Formfaktor | Desktop / wall mountable |
| LED-indikatorer | ![]() |
| Monteringsbar på väggen | ![]() |
| Produktens färg | Svart |
| Power over Ethernet (PoE) | |
| Strömförsörjning via Ethernet (PoE) stöd | ![]() |
| Power over Ethernet (PoE)-portar kvantitet | 8 |
| Total Power over Ethernet (PoE)-budget | 60 W |
| Prestanda | |
| Medeltid mellan fel (MTBF) | 1641000 h |
| Logistikdata | |
| Harmonized System (HS)-kod | 85176990 |
| Multicast-stöd | ![]() |
| EAN | 4718937621934 |
| Garanti | 30 år |
Zyxel GS1915-8EP Smart Managed Gigabit Layer 2 PoE+-switch (8 portar, 60 W) ger nätverksanslutning och ström till olika nätverksenheter. Med en total switchkapacitet på 16 Gbit/s hanterar de åtta Gigabit RJ-45-portarna trafik med en vidarebefordringshastighet på 11,9 Mpps. Power over Ethernet (PoE) förenklar installationen genom att eliminera behovet av separata strömförsörjningar för anslutna IP-kameror eller trådlösa åtkomstpunkter, med en total PoE-budget på 60 W.
Formatet är utformat för flexibel placering och stödjer väggmontering, vilket gör att ett serverrack inte behövs. Switchen har en fläktlös design för tyst drift i öppna kontorslandskap. Administratörer använder ett webbaserat gränssnitt för att hantera nätverksinställningar, där Quality of Service (QoS) och IGMP-snooping ingår för att prioritera kritisk data och hantera multicast-strömmar. Enheten har en maximal strömförbrukning på 72 W.
Huvudfunktioner:- VLAN-stöd för upp till 8 aktiva virtuella LAN för trafikisolering.
- MAC-adresstabell med en kapacitet på 8 000 poster.
- Kompatibilitet med Jumbo Frames på upp till 9 000 byte för effektivare överföring av stora datamängder.
- Stöd för hanteringsprotokoll, inklusive SNMP v1/v2c/v3 och RMON, för fjärrövervakning.
- Genomsnittlig tid mellan fel (MTBF) på 1 641 000 timmar.
Beräknad leverans: 14.10 - 19.10
Idag: 10:00 - 18:00
Beräknad leverans: 14.10 - 19.10
Idag: 09:00 - 17:00
Beräknad leverans: 14.10 - 19.10
Idag: 10:00 - 17:00
Beräknad leverans: 14.10 - 19.10
Idag: 10:00 - 18:00
Beräknad leverans: 14.10 - 19.10
Idag: 10:00 - 17:00
Beräknad leveranstid: 14.10 - 19.10
Beräknad leveranstid: 14.10 - 18.10
Beräknad leveranstid: 15.10 - 19.10
Beräknad leveranstid: 15.10 - 19.10
Beräknad leveranstid: 15.10 - 18.10
Beräknad leveranstid: 14.10 - 19.10
Beräknad leveranstid: 14.10 - 19.10
Beräknad leveranstid: 15.10 - 18.10


