logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Web: www.multitronic.fi
Puhelin: 06 - 319 77 00
Sähköposti: info@multitronic.fi

D-Link 24 SFP ports Layer 3 Stackable Managed Gigabit Switch

Valmistaja: D-LINK
ID: DGS-3130-30S/SI
58190€ Näytä ALV 0% Näytä ALV 25,5%
Arvioitu toimitus: 06.11. - 09.11.
4kpl saatavilla tukkurilta
Valitse myymälä
Tilaa ja nouda 3-5 päivää kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 3-5 päivää kuluttua Avoinna tänään: 09:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 3-5 päivää kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 3-5 päivää kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 3-5 päivää kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Maarianhamina

Tärkeimmät tekniset tiedot

Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.
Tuotetiedot
Kuvaus
Myymäläsaatavuus
Toimitus
Hinnan muutokset
Manuals
Tekniset tiedot
Kuormalavan leveys120 cm
Kuormalavan pituus110 cm
Toimituspakkauksen leveys19,8 cm
Toimituspakkauksen pituus52,4 cm
Toimituspakkauksen korkeus42 cm
Toimituspakkauksen paino9,75 kg
Määrä toimituspakkauksessa2 kpl
Toimituspakkauksen nettopaino8,94 kg
Lavan bruttopaino (lento)486 kg
Pahvilaatikoiden lukumäärä per lava (lento)48 kpl
Määrä per lava (lento)96 kpl
Lavan korkeus (lento)181,5 cm
Lavan bruttopaino (meri)486 kg
Pahvilaatikoiden lukumäärä per lava (meri)48 kpl
Määrä per lava (meri)96 kpl
Lavan korkeus (meri)181,5 cm
Liitettävyys
USB 2.0 -porttien määrä1
ValokuituliitinSFP, SFP+
Asennettujen SFP+ moduulien määrä0
Asennettujen SFP moduulien määrä0
SFP -moduulipaikkojen määrä24
SFP+ -moduulipaikkojen määrä4
VirtaliitinAC-in-liitin
Paino ja mitat
Paino3,21 kg
Tuotteen korkeus44 mm
Tuotteen leveys440 mm
Tuotteen syvyys250 mm
Virranhallinta
Vikasietoisen virtalähteen tuki (RPS)checkmark
AC-syöttötaajuus50 - 60 Hz
AC-syöttöjännite100 - 240 V
Tehonkulutus (maks.)82,4 W
Ympäristöolosuhteet
Käytön suhteellinen kosteus (H-H)10 - 90%
Varastointilämpötila-40 - 70 °C
Käyttölämpötila (T-T)0 - 50 °C
Säilytysympäristön kosteus5 - 90%
Lämmön poisohjaus281,16 BTU/h
Protokollat
ReititysprotokollatRIP
GARP VLAN Registration Protocol (GVRP)checkmark
Virtual Router Redundancy Protocol (VRRP)checkmark
Verkko
VerkkostandarditIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Virranhallinnan tukicheckmark
Porttien peilauscheckmark
Linkkien yhdistäminencheckmark
Broadcast Storm Controlcheckmark
VLAN:ien määrä4000
STP-Protokollacheckmark
Head-of-line (HOL) blockingcheckmark
VLAN-tukicheckmark
10G-tukicheckmark
Ethernet kaapelointiteknologia10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Virtuaalisen LAN:n ominaisuudetPrivate VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Datasiirto
MAC-osoitetaulukko16384 entries
Kytkentäkapasiteetti168 Gbit/s
Jumbo Frames -tukicheckmark
Jonojen määrä8
Forwarding rate125 Mpps
Laitteen puskurimuistiin2 MB
Pakkaustiedot
Pakkauksen paino4,47 kg
Pakkauksen syvyys506 mm
Pakkauksen korkeus90 mm
Pakkauksen leveys388 mm
Suojaus
Tietoturva-algoritmitSNMP, SNMPv3, SSH-2, SSL/TLS
Pääsynhallintalistacheckmark
SSH/SSL-tukicheckmark
IGMP snoopingcheckmark
DoS-hyökkäyksen estocheckmark
Salasanasuojauscheckmark
Kehäsuojauscheckmark
BPDU suodatus/suojauscheckmark
TodennustapaVieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
Root protectioncheckmark
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
Pääsylista (ACL) sisääntulo2048
Pääsylista (ACL) poistuminen512
DHCP-ominaisuudetDHCP server, DHCP snooping, DHCP relay, DHCP client
Sertifikaatit
SertifiointiFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Hallintaominaisuudet
MIB-tukiRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
KytkinkerrosL3
Quality of Service -tukicheckmark
Verkkosivupohjainen hallintacheckmark
Järjestelmän tapahtumien lokicheckmark
Kytkin tyyppiHallittu
ARP-tarkastuscheckmark
Suunnittelu
Telineasennuscheckmark
TurvallisuusCB, cUL, BSMI, CCC
LED-merkkivalotcheckmark
Tuotteen väriMusta, Harmaa
Pinottavacheckmark
Tuulettimien määrä3 tuuletin(ta)
Power over Ethernet (PoE)
Power over Ethernet -tukicross
Suorituskyky
Keskimääräinen vikaantumisaika487153 h
Melutaso54 dB
Virtual stacking (kpl)32
Physical stacking (kpl)9
Telnetcheckmark
sFlowcheckmark
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS)85176990
Multicast-tukicheckmark
Monilähetyksen ominaisuudetHallittava multilähetys
EAN0790069435287
Takuu5 vuotta
Source: Icecat.biz
The DGS-3130 Series is a range of Lite Layer 3 Stackable Managed Switches designed to help connect end-users in a secure enterprise or metro Ethernet access network. These switches support multicast and enhanced security features, making them an ideal Gigabit access layer solution. The DGS-3130-30TS/54TS provide 24 or 48 10/100/1000 Mbps Gigabit Ethernet ports. The DGS-3130-30PS/54PS provide 24 or 48 10/100/1000 Mbps Power over Ethernet (PoE) Gigabit Ethernet ports. The DGS-3130-30S/54S provide 24 or 48 SFP Gigabit Ethernet ports. Each 10/100/1000 Mbps port on the DGS-3130-30PS/54PS supports the IEEE 802.3af and IEEE 802.3at PoE standards. The default power budget for these models is 370 watts and can be expanded to 740 watts with the DPS-700 redundant power supply. The switches are also equipped with a USB 2.0 port, allowing the user to boot images and upload configuration files directly, as well as conveniently save syslog files to an USB 2.0 storage device.

Enhanced Network Reliability
The DGS-3130 Series targets enterprises and metro Ethernet applications, and customers who require a high level of network security and maximum uptime. All the models in the DGS-3130 Series support an external redundant power supply to ensure continued operation. In addition, these switches incorporate essential reliability features to enhance network resilience, including 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP), and 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD), and Broadcast Storm Control. ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimizes the recovery time to 50 ms. For load sharing and redundancy backup in a switch cascading/server attachment configuration, the DGS-3130 Series provides dynamic 802.3ad Link Aggregation Port Trunking.

Comprehensive Security Features
The DGS-3130 Series provides users with security features such as Multi-layer and Packet Content Access Control Lists (ACL), Storm Control, and IP-MAC-Port Binding (IMPB) with DHCP Snooping. The IP-MAC-Port Binding feature allows administrators to bind a source IP address with an associated MAC and define the port number to enhance user access control. With the DHCP Snooping feature, the switch automatically learns IP/MAC pairs by snooping DHCP packets and saving them to the IMPB white list.

Easy Access Control Policies
The DGS-3130 Series supports authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and easy deployment. After authentication, individual policies such as VLAN membership, QoS policies, and ACL rules can be assigned to each host. In addition, the switch also supports Microsoft® NAP (Network Access Protection). NAP is a policy enforcement technology that helps customers protect network assets from compromised computers by enforcing compliance with network health policies.

Power over Ethernet Support
The DGS-3130-30PS and DGS-3130-54PS support industry standard IEEE 802.3at power over Ethernet across all Gigabit copper ports. They feature a total power budget of 370 W, capable of supplying up to 30 W of power per port to connected PoE-enabled devices. The PoE power budget can be increased to 740 W when the DPS-700 redundant power supply is used in conjunction. Power over Ethernet helps simplify deployment of surveillance devices and access point infrastructures by reducing cable clutter, eliminating the need for dedicated power supplies, and allowing PoE devices to be installed in remote locations.

Versatile Traffic Management
The DGS-3130 Series implements a rich set of multi-layer QoS/CoS features to help ensure that critical network services such as VoIP, video conferences, IPTV, and IP surveillance are always given high priority. Traffic Shaping features guaranteed bandwidth for these services when the network is busy. L2 Multicast support enables the DGS-3130 Series to handle growing IPTV applications. Host-based IGMP/MLD Snooping allows multiple multicast subscribers per physical interface while ISM VLAN allows the switches to send multicast streams in a multicast VLAN to save bandwidth and to provide better security to the backbone network. The ISM VLAN profiles allow administrators to bind or replace the pre-defined multicast registration information to subscriber ports quickly and easily.

Lifetime Warranty and NBD Replacement
D-Link offers a Lifetime Warranty and Next Business Day (NBD) hardware replacement on the DGS-3130 Series Lite Layer 3 Stackable Managed Switches to further its commitment to product quality and long-term customer confidence.
Multitronic Vaasa: 0 kpl
Arvioitu toimitus: 05.11. - 09.11.
Multitronic Pietarsaari: 0 kpl
Arvioitu toimitus: 05.11. - 09.11.
Multitronic Jyväskylä: 0 kpl
Arvioitu toimitus: 05.11. - 09.11.
Multitronic Lappeenranta: 0 kpl
Arvioitu toimitus: 05.11. - 09.11.
Multitronic Maarianhamina: 0 kpl
Arvioitu toimitus: 05.11. - 09.11.
Nouto myymälästä
Arvioitu toimitusaika: 05.11. - 09.11.
Ilmainen
Posti: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 05.11. - 08.11.
3,90 €
Posti: Postipaketti
Arvioitu toimitusaika: 06.11. - 09.11.
3,90 €
Matkahuolto: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 06.11. - 09.11.
3,90 €
Posti: Ovelle-paketti
Arvioitu toimitusaika: 06.11. - 08.11.
6,90 €
Matkahuolto: Jakopaketti
Arvioitu toimitusaika: 05.11. - 09.11.
12,90 €
Matkahuolto: Kotijakelu
Arvioitu toimitusaika: 05.11. - 09.11.
12,90 €
Posti: Kotipaketti
Arvioitu toimitusaika: 06.11. - 08.11.
16,90 €
Edellä mainitut tekniset tiedot ovat vain viitteellisiä, ja ne voivat muuttua ilman ennakkoilmoitusta. Pidätämme oikeuden korjata virheet ja käyttää kuvia ohjeellisina. Teksti voi sisältää automaattisesti luotuja tai koneellisesti käännettyjä osia, mikä saattaa aiheuttaa epätarkkuuksia.

Etusivu

Valikko

Ostoskori

Haku