196590€
Näytä ALV 0%
Näytä ALV 25,5%
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Maarianhamina
Tärkeimmät tekniset tiedot
Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.
Tuotetiedot
Kuvaus
Myymäläsaatavuus
Toimitus
Hinnan muutokset
Manuals
| Liitettävyys | |
| USB 2.0 -porttien määrä | 1 |
| Valokuituliitin | SFP+ |
| Asennettujen SFP+ moduulien määrä | 0 |
| Asennettujen SFP moduulien määrä | 0 |
| Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
| Basic kytkentä RJ-45 Ethernet-porttien määrä | 48 |
| SFP+ -moduulipaikkojen määrä | 4 |
| Virtaliitin | AC-in-liitin |
| Paino ja mitat | |
| Paino | 4,2 kg |
| Tuotteen korkeus | 44 mm |
| Tuotteen leveys | 440 mm |
| Tuotteen syvyys | 310 mm |
| Virranhallinta | |
| Voimanlähde | AC |
| Vikasietoisen virtalähteen tuki (RPS) | ![]() |
| AC-syöttötaajuus | 50 - 60 Hz |
| AC-syöttöjännite | 100 - 240 V |
| Tehonkulutus (maks.) | 46,19 W |
| Ympäristöolosuhteet | |
| Käytön suhteellinen kosteus (H-H) | 10 - 90% |
| Varastointilämpötila | -40 - 70 °C |
| Käyttölämpötila (T-T) | 0 - 50 °C |
| Säilytysympäristön kosteus | 5 - 90% |
| Lämmön poisohjaus | 157,6 BTU/h |
| Protokollat | |
| Reititysprotokollat | RIP |
| GARP VLAN Registration Protocol (GVRP) | ![]() |
| Verkko | |
| Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Virranhallinnan tuki | ![]() |
| Porttien peilaus | ![]() |
| Linkkien yhdistäminen | ![]() |
| Broadcast Storm Control | ![]() |
| VLAN:ien määrä | 4000 |
| STP-Protokolla | ![]() |
| Head-of-line (HOL) blocking | ![]() |
| VLAN-tuki | ![]() |
| 10G-tuki | ![]() |
| Ethernet kaapelointiteknologia | 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T |
| Virtuaalisen LAN:n ominaisuudet | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Datasiirto | |
| MAC-osoitetaulukko | 16384 entries |
| Kytkentäkapasiteetti | 216 Gbit/s |
| Jumbo Frames -tuki | ![]() |
| Jonojen määrä | 8 |
| Forwarding rate | 161 Mpps |
| Laitteen puskurimuistiin | 4 MB |
| Suojaus | |
| Tietoturva-algoritmit | SNMP, SNMPv3, SSL/TLS |
| Pääsynhallintalista | ![]() |
| SSH/SSL-tuki | ![]() |
| IGMP snooping | ![]() |
| Salasanasuojaus | ![]() |
| Kehäsuojaus | ![]() |
| BPDU suodatus/suojaus | ![]() |
| Todennustapa | Vieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen |
| Queue scheduling algorithms | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Pääsylista (ACL) sisääntulo | 2048 |
| Pääsylista (ACL) poistuminen | 512 |
| DHCP-ominaisuudet | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Sertifikaatit | |
| Sertifiointi | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
| Hallintaominaisuudet | |
| MIB-tuki | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Kytkinkerros | L3 |
| Quality of Service -tuki | ![]() |
| Verkkosivupohjainen hallinta | ![]() |
| Järjestelmän tapahtumien loki | ![]() |
| Kytkin tyyppi | Hallittu |
| ARP-tarkastus | ![]() |
| Suunnittelu | |
| Telineasennus | ![]() |
| LED-merkkivalot | ![]() |
| Tuotteen väri | Harmaa |
| Pinottava | ![]() |
| Tuulettimien määrä | 2 tuuletin(ta) |
| Power over Ethernet (PoE) | |
| Power over Ethernet -tuki | ![]() |
| Suorituskyky | |
| Keskimääräinen vikaantumisaika | 273037 h |
| Melutaso | 48,6 dB |
| Virtual stacking (kpl) | 32 |
| Physical stacking (kpl) | 9 |
| Multicast-tuki | ![]() |
| Monilähetyksen ominaisuudet | Hallittava multilähetys |
| EAN | 0790069470028 |
| Takuu | 5 vuotta |
| Source: Icecat.biz | |
Valitettavasti meillä ei ole tuotetietoja tälle tuotteelle.
Multitronic Vaasa: 0 kpl
Arvioitu toimitus: 09.11.
Arvioitu toimitus: 09.11.
Tänään: 10:00 - 18:00
Multitronic Pietarsaari: 0 kpl
Arvioitu toimitus: 09.11.
Arvioitu toimitus: 09.11.
Tänään: 09:00 - 17:00
Multitronic Jyväskylä: 0 kpl
Arvioitu toimitus: 09.11.
Arvioitu toimitus: 09.11.
Tänään: 10:00 - 17:00
Multitronic Lappeenranta: 0 kpl
Arvioitu toimitus: 09.11.
Arvioitu toimitus: 09.11.
Tänään: 10:00 - 18:00
Multitronic Maarianhamina: 0 kpl
Arvioitu toimitus: 09.11.
Arvioitu toimitus: 09.11.
Tänään: 10:00 - 17:00
Nouto myymälästä
Arvioitu toimitusaika: 09.11.
Arvioitu toimitusaika: 09.11.
Posti: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 09.11.
Arvioitu toimitusaika: 09.11.
Posti: Postipaketti
Arvioitu toimitusaika: 10.11.
Arvioitu toimitusaika: 10.11.
Matkahuolto: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 10.11.
Arvioitu toimitusaika: 10.11.
Posti: Ovelle-paketti
Arvioitu toimitusaika: 10.11.
Arvioitu toimitusaika: 10.11.
Matkahuolto: Jakopaketti
Arvioitu toimitusaika: 09.11.
Arvioitu toimitusaika: 09.11.
Matkahuolto: Kotijakelu
Arvioitu toimitusaika: 09.11.
Arvioitu toimitusaika: 09.11.
Posti: Kotipaketti
Arvioitu toimitusaika: 10.11.
Arvioitu toimitusaika: 10.11.
- leaflet (English)
Edellä mainitut tekniset tiedot ovat vain viitteellisiä, ja ne voivat muuttua ilman ennakkoilmoitusta. Pidätämme oikeuden korjata virheet ja käyttää kuvia ohjeellisina. Teksti voi sisältää automaattisesti luotuja tai koneellisesti käännettyjä osia, mikä saattaa aiheuttaa epätarkkuuksia.


