TP-Link JetStream TL-SG3428XPP-M2 - Hallittava L2+ Ethernet-kytkin, musta
Tärkeimmät tekniset tiedot
Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.| Liitettävyys | |
| Ethernet LAN (RJ-45) -portit | 24 |
| Kuituporttien määrä | 4 |
| Console-portti | RJ-45/Micro-USB |
| Asennettujen SFP+ moduulien määrä | 0 |
| Asennettujen SFP moduulien määrä | 0 |
| Peruskytkentä RJ-45 Ethernet-porttien tyyppi | 2.5G Ethernet (100/1000/2500) |
| Basic kytkentä RJ-45 Ethernet-porttien määrä | 24 |
| SFP+ -moduulipaikkojen määrä | 4 |
| 2,5 G Ethernet (kupari) -porttien määrä | 24 |
| Paino ja mitat | |
| Tuotteen korkeus | 44 mm |
| Tuotteen leveys | 440 mm |
| Tuotteen syvyys | 330 mm |
| Virranhallinta | |
| Voimanlähde | AC/PoE |
| Vikasietoisen virtalähteen tuki (RPS) | ![]() |
| AC-syöttötaajuus | 50/60 Hz |
| AC-syöttöjännite | 100 - 240 V |
| Tehonkulutus (maks.) | 629,1 W |
| Virtalähde mukana | ![]() |
| Ympäristöolosuhteet | |
| Käytön suhteellinen kosteus (H-H) | 10 - 90% |
| Varastointilämpötila | -40 - 70 °C |
| Käyttölämpötila (T-T) | 0 - 40 °C |
| Säilytysympäristön kosteus | 5 - 90% |
| Lämmön poisohjaus | 2153,45 BTU/h |
| Protokollat | |
| Hallintaprotokolla | SNMP v1/v2c/v3 |
| GARP VLAN Registration Protocol (GVRP) | ![]() |
| IPv4- ja IPv6 -ominaisuudet | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Verkko | |
| Täysin kaksipuolinen | ![]() |
| Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Virranhallinnan tuki | ![]() |
| Porttien peilaus | ![]() |
| Linkkien yhdistäminen | ![]() |
| Broadcast Storm Control | ![]() |
| Nopeuden rajoitus | ![]() |
| DHCP-asiakas | ![]() |
| IP-reititys | ![]() |
| Ethernet LAN -datanopeudet | 10,100,1000,2500,10000 Mbit/s |
| Auto MDI/MDI-X | ![]() |
| VLAN:ien määrä | 4000 |
| STP-Protokolla | ![]() |
| Head-of-line (HOL) blocking | ![]() |
| VLAN-tuki | ![]() |
| 10G-tuki | ![]() |
| Automaattinen tunnistus | ![]() |
| Auto-negotiaatio | ![]() |
| Kaapelin pituuden havaitseminen | ![]() |
| Virtuaalisen LAN:n ominaisuudet | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Puolidupleksi | ![]() |
| IPv4-reitit | 48 |
| IPv6-reitit | 48 |
| Datasiirto | |
| MAC-osoitetaulukko | 32000 entries |
| Kytkentäkapasiteetti | 200 Gbit/s |
| Suurin tiedonsiirtonopeus | 10 Gbit/s |
| Jumbo Frames -tuki | ![]() |
| Jonojen määrä | 8 |
| Tallenna ja lähetä edelleen | ![]() |
| Forwarding rate | 148,8 Mpps |
| Laitteen puskurimuistiin | 16 MB |
| Suoritusteho | 148,8 Mpps |
| Staattisten reittien määrä | 48 |
| IP-rajapintojen määrä | 32 |
| Jumbo frames | 9000 |
| Staattinen reitti | ![]() |
| Suojaus | |
| Tietoturva-algoritmit | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC-osoitteensuodatus | ![]() |
| Staattisen portin turvallisuus | ![]() |
| Pääsynhallintalista | ![]() |
| SSH/SSL-tuki | ![]() |
| IGMP snooping | ![]() |
| Todennuksen laji | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Salasanasuojaus | ![]() |
| Kehäsuojaus | ![]() |
| BPDU suodatus/suojaus | ![]() |
| IP-MAC-portti-yhdistys | ![]() |
| Todennustapa | Vieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen |
| Queue scheduling algorithms | SP, WRR+SP, Weighted Round Robin (WRR) |
| DHCP-ominaisuudet | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Sertifikaatit | |
| Vaatimustenmukaisuustodistukset | CE, Yhdysvaltain telehallintovirasto (FCC), RoHS |
| Hallintaominaisuudet | |
| MIB-tuki | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Kytkinkerros | L2+ |
| Quality of Service -tuki | ![]() |
| Verkkosivupohjainen hallinta | ![]() |
| Järjestelmän tapahtumien loki | ![]() |
| Kytkin tyyppi | Hallittu |
| Liikenteen luokittelu | ![]() |
| Liikenteen muokkaus | ![]() |
| ARP-tarkastus | ![]() |
| Configuring Location Settings (CLI) | ![]() |
| Pilvipalvelussa hallinnoitu | ![]() |
| Pakkauksen sisältö | |
| Sisältää johdot | AC |
| Pika-aloitusopas | ![]() |
| Telineasennussarja | ![]() |
| Muut ominaisuudet | |
| Mitat (LxSxK) | 440 x 330 x 44 mm |
| Yhteysteknologia | Ethernet |
| Suunnittelu | |
| Telineasennus | ![]() |
| Kotelo | 1U |
| LED-merkkivalot | ![]() |
| Seinäkiinnitteinen | ![]() |
| Tuotteen väri | Musta |
| Pinottava | ![]() |
| Uudelleenkäynnistyspainike | ![]() |
| Tuulettimien määrä | 3 tuuletin(ta) |
| Ylimääräinen tuulettimien tuki | ![]() |
| Power over Ethernet (PoE) | |
| Power over Ethernet -tuki | ![]() |
| Power over Ethernet (PoE)-porttien määrä | 24 |
| Power over Ethernet plus (PoE +) -porttien määrä | 16 |
| Power over Ethernet (PoE) arvioitu kokonaismäärä | 500 W |
| Power over Ethernet (PoE) -virta per portti | 60 W |
| Power over Ethernet 4PPoE (PoE++) -porttien määrä | 8 |
| Suorituskyky | |
| Sisäinen muisti | 256 MB |
| Flash-muisti | 32 MB |
| Muistityyppi | DRAM |
| Päivitettävä Firmware | ![]() |
| Multicast-tuki | ![]() |
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
| Kestävän kehityksen mukainen | ![]() |
| EAN | 4897098689738 |
| Takuu | 2 vuotta |
TP-Link JetStream TL-SG3428XPP-M2 on 24-porttinen hallittava 2,5GBASE-T L2+ -kytkin, jossa on neljä 10G SFP+ -uplink-porttia, 16 PoE+-porttia ja 8 PoE++-porttia 500 W:n kokonaistehobudjetilla. Kytkin sisältää 24 monigigabittistä RJ45-porttia 2,5 GbE -yhteyksiä varten sekä neljä 10G SFP+ -paikkaa kuitu-uplink-yhteyksille runkoverkkoon. Sen kytkentäkapasiteetti on 200 Gbit/s ja pakettien välitysnopeus 148,8 Mpps, mikä auttaa hallitsemaan liikennettä ympäristöissä, joissa on suurta kaistanleveyttä vaativia laitteita, kuten nykyaikaisia langattomia tukiasemia. Laite on sijoitettu standardiin 1U-kokoiseen räkkiasennettavaan koteloon ja käyttää jäähdytykseen kolmea sisäistä tuuletinta.
Kytkimen 500 W:n tehobudjetti jakautuu 16 PoE+-portin ja 8 PoE++-portin kesken; jälkimmäiset tukevat kukin jopa 60 W:n tehoa paljon virtaa kuluttaville päätelaitteille. Laiteohjelmisto tukee jopa 4 000 aktiivista VLANia ja 48 reitityksen kerroksen 3 staattista reititystä. Konfigurointi onnistuu selainpohjaisen käyttöliittymän, RJ-45- tai Micro-USB-konsoliportin kautta tapahtuvan komentorivin tai etäpilvihallinta-alustan kautta. Tietoturva- ja liikenteenhallintaominaisuuksiin kuuluvat pääsynhallintalistat, kahdeksan laitteistopohjaista QoS-jonoa ja laitteistopohjainen ARP-tarkistus.
Tärkeimmät ominaisuudet:- MAC-osoitetaulukko, jossa on 32 000 merkintää ja 16 Mt:n pakettipuskuri suurten lähiverkkojen liikenteen hallintaan.
- Maksimitehonkulutus 629,1 W täydellä kuormituksella ja maksimi PoE-virrankulutuksella.
- Jumbo-kehysten tuki 9 000 tavuun asti suurten datapakettien tehokkaaseen siirtoon.
- Mitat: 440 x 330 x 44 mm; suunniteltu räkkiasennukseen (ei seinäkiinnitystä).
- 256 Mt DRAM- ja 32 Mt flash-muistia vakaata toimintaa varten.
Arvioitu toimitus: 06.10. - 08.10.
Tänään: 10:00 - 18:00
Arvioitu toimitus: 06.10. - 08.10.
Tänään: 09:00 - 17:00
Arvioitu toimitus: 06.10. - 08.10.
Tänään: 10:00 - 17:00
Arvioitu toimitus: 06.10. - 08.10.
Tänään: 10:00 - 18:00
Arvioitu toimitus: 06.10. - 08.10.
Tänään: 10:00 - 18:00
Arvioitu toimitusaika: 06.10. - 08.10.
Arvioitu toimitusaika: 06.10. - 07.10.
Arvioitu toimitusaika: 07.10. - 08.10.
Arvioitu toimitusaika: 07.10. - 08.10.
Arvioitu toimitusaika: 07.10.
Arvioitu toimitusaika: 06.10. - 08.10.
Arvioitu toimitusaika: 06.10. - 08.10.
Arvioitu toimitusaika: 07.10.


