D-Link DGS-1210-28MP - 28-portars Gigabit Smart Managed Power over Ethernet-switch, Svart, Grå
Produkten har utgått från sortimentet eller är inte tillgänglig för tillfället.
Produktspecifikation
Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.| Tekniska data | |
| Lastpallens totalbredd | 120 cm |
| Lastpallens totallängd | 110 cm |
| Fraktkartongens bredd | 29,5 cm |
| Fraktkartongens längd | 53,9 cm |
| Fraktkartongens höjd | 39,3 cm |
| Innerförpackningens bruttovikt | 16,4 kg |
| Antal produkter per innerförpackning | 3 styck |
| Fraktkartongens nettovikt | 15,6 kg |
| Lastpallens bruttovikt (lufttransport) | 419,7 kg |
| Ytterförpackningar per lastpall (lufttransport) | 24 styck |
| Kvantitet per lastpall (lufttransport) | 72 styck |
| Lastpallshöjd (lufttransport) | 131,4 cm |
| Lastpallens bruttovikt (sjötransport) | 682,9 kg |
| Ytterförpackningar per lastpall (sjötransport) | 40 styck |
| Produkter per lastpall (sjötransport) | 120 styck |
| Lastpallshöjd (sjötransport) | 2,1 m |
| Anslutningar | |
| Antal LAN (RJ-45) anslutningar | 24 |
| SFP/SFP+ ports quantity | 4 |
| Antal Gigabit Ethernet (koppar)-portar | 24 |
| Fiberportar kvantitet | 4 |
| Konsolport | RJ-45 |
| Fiberoptiska kontakten | SFP |
| Antal Combo SFP-portar | 4 |
| Antal installerade SFP+-moduler | 0 |
| Antal installerade SFP-moduler | 0 |
| Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
| Antal grundläggande RJ-45 Ethernet-portar | 24 |
| Antal SFP-modulplatser | 4 |
| Antal SFP+-modulplatser | 4 |
| Vikt & dimension | |
| Höjd | 44 mm |
| Bredd | 440 mm |
| Djup | 210 mm |
| Strömtillförsel | |
| Strömförbrukning (vanlig) | 27,49 W |
| Växelström Frekvens | 50 - 60 hz |
| AC-inspänning | 100 - 240 V |
| Miljökrav | |
| Intervall för relativ operativ luftfuktighet | 10 - 90% |
| Temperaturintervall (förvaring) | -40 - 70 ° C |
| Temperatur vid drift | -5 - 50 ° C |
| Fuktighet (förvaring) | 5 - 90% |
| Värmeavgivning | 850,58 BTU/h |
| Nätverk | |
| Full duplex | ![]() |
| Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Flödeskontroll | ![]() |
| Portspegling | ![]() |
| Länkaggregering | ![]() |
| Överföringsbegränsning | ![]() |
| DHCP-klient | ![]() |
| IP-routning | ![]() |
| Datahastighet för Ethernet-LAN | 10/100/1000 Mbit/s |
| Auto MDI / MDI-X | ![]() |
| Antal VLAN | 4094 |
| STP (Spanning Tree Protocol) | ![]() |
| VLAN-stöd | ![]() |
| 10G stöd | ![]() |
| Typ av ethernet-gränssnitt | Gigabit Ethernet |
| Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Autonegotiation | ![]() |
| VLAN-funktioner | Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN |
| Dataöverföring | |
| Adresstabellstorlek | 16000 poster |
| Switch kapacitet | 56 Gbit/s |
| Maximal överföringshastighet | 1 Gbit/s |
| Jumbo Frames stöd | ![]() |
| Antalet köer | 8 |
| Lagra-och-vidarebefordra | ![]() |
| Hastighet vid vidarebefordran | 41,7 Mpps |
| Paketbuffertminne | 1,5 MB |
| Genomströmning | 41,7 Mpps |
| Antal statiska rutter | 32 |
| Jumboramar | 9216 |
| Statisk routning | ![]() |
| Förpackning | |
| Vikt inkl. förpackning | 5,18 kg |
| Låddjup | 521 mm |
| Höjd | 92 mm |
| Förpackningens bredd | 365 mm |
| Bevakning | |
| Kryptering/säkerhet | 802.1x RADIUS, SNMP, SSH |
| Åtkomstkontrollista (ACL) | ![]() |
| SSH / SSL-stöd | ![]() |
| IGMP-snooping | ![]() |
| Loopskydd | ![]() |
| BPDU-filtrering/-skydd | ![]() |
| IP-MAC-portbindning | ![]() |
| Autentisering | Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering |
| Access Control List (ACL)-regler | 256 |
| DHCP-funktioner | DHCP client |
| Certifikat | |
| Certifiering | IEC61000-4-5, RoHS |
| Management features | |
| MIB stödd | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Switch-lager | L2 |
| Stöd för garanterad tjänstekvalitet (QoS) | ![]() |
| Webbaserad adminstraion | ![]() |
| Systemhändelselogg | ![]() |
| Switch typ | hanterad |
| Trafikklassificering | ![]() |
| Optisk fiber | |
| Fiber Ethernet-kablar teknik | 1000BASE-X |
| Övriga egenskaper | |
| Anslutningsteknologi | Kabel |
| Bandbredd | 56 Gbit/s |
| Design | |
| Rackmontering | ![]() |
| Säkerhet | CCC, CE LVD, UL/cUL |
| Elektromagnetisk kompatibilitet | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Formfaktor | 1U |
| LED-indikatorer | Aktivitet, Fläckt misslyckas, Länk, Energiljus, Hastighet |
| Produktens färg | Svart, Grå |
| Antal fläktar | 2 fläkt/-ar |
| Power over Ethernet (PoE) | |
| Strömförsörjning via Ethernet (PoE) stöd | ![]() |
| Power over Ethernet (PoE)-portar kvantitet | 24 |
| Total Power over Ethernet (PoE)-budget | 370 W |
| Prestanda | |
| Internminne | 128 MB |
| Medeltid mellan fel (MTBF) | 294101 h |
| Flashminne | 32 MB |
| Minnestyp | DDR3-SDRAM |
| Ljudnivå Lc IEC | 52,4 dB |
| Inbyggd processor | ![]() |
| Logistikdata | |
| Harmonized System (HS)-kod | 85176990 |
| Multicast-stöd | ![]() |
| Multicast listener discovery (MLD)-snooping | MLD v1, MLD v2 |
| EAN | 0790069427664 |
| Garanti | 5 år |
D-Link DGS-1210-28MP är en 28-portars Gigabit Smart Managed PoE-switch avsedd för både data- och strömförsörjning. Enheten har 24 Gigabit RJ-45-portar, en switchkapacitet på 56 Gbit/s och en vidarebefordringshastighet på 41,7 Mpps. Fyra kombinationsportar för SFP möjliggör fiberanslutning (uplink). Modellen passar bra i miljöer där många enheter kräver en stabil kabelanslutning.
Switchen är byggd i ett standard 1U-chassi med en bredd på 440 mm, anpassat för konventionella rack. Den totala PoE-budgeten är 370 W fördelat över kopparportarna, vilket möjliggör strömförsörjning till enheter som övervakningskameror eller IP-telefoner. Inställningar administreras via ett webbaserat gränssnitt. Switchen stöder grundläggande IP-routing med upp till 32 statiska rutter för trafik mellan subnät. Kylning sker via två aktiva fläktar, med en ljudnivå på 52,4 dB vid drift.
Huvudfunktioner:- MAC-adresstabell med stöd för 16 000 poster och en paketbuffert på 1,5 MB.
- Stöd för virtuella LAN (VLAN) med upp till 4 094 samtidiga VLAN.
- Åtkomstkontrollistor (ACL) för upp till 256 säkerhetsregler.
- Stöd för jumboramar på upp till 9 216 byte.
- Typisk strömförbrukning på 27,49 W vid normal drift.
Beräknad leverans: Ingen leverans information
Idag: 10:00 - 18:00
Beräknad leverans: Ingen leverans information
Idag: 09:00 - 17:00
Beräknad leverans: Ingen leverans information
Idag: 10:00 - 17:00
Beräknad leverans: Ingen leverans information
Idag: 10:00 - 18:00
Beräknad leverans: Ingen leverans information
Idag: 10:00 - 17:00
- manual pdf (English)
- manual pdf (English)
- PDF document (English)


