D-Link DGS-1210-28MP - 28-porttinen Gigabit Smart Managed Power over Ethernet -kytkin, Musta, Harmaa
Tätä tuotetta ei valmisteta enää tai sitä ei ole tällä hetkellä saatavilla.
Tärkeimmät tekniset tiedot
Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.| Tekniset tiedot | |
| Kuormalavan leveys | 120 cm |
| Kuormalavan pituus | 110 cm |
| Toimituspakkauksen leveys | 29,5 cm |
| Toimituspakkauksen pituus | 53,9 cm |
| Toimituspakkauksen korkeus | 39,3 cm |
| Toimituspakkauksen paino | 16,4 kg |
| Määrä toimituspakkauksessa | 3 kpl |
| Toimituspakkauksen nettopaino | 15,6 kg |
| Lavan bruttopaino (lento) | 419,7 kg |
| Pahvilaatikoiden lukumäärä per lava (lento) | 24 kpl |
| Määrä per lava (lento) | 72 kpl |
| Lavan korkeus (lento) | 131,4 cm |
| Lavan bruttopaino (meri) | 682,9 kg |
| Pahvilaatikoiden lukumäärä per lava (meri) | 40 kpl |
| Määrä per lava (meri) | 120 kpl |
| Lavan korkeus (meri) | 2,1 m |
| Liitettävyys | |
| Ethernet LAN (RJ-45) -portit | 24 |
| SFP/SFP+ portteja | 4 |
| Gigabit Ethernet -portteja | 24 |
| Kuituporttien määrä | 4 |
| Console-portti | RJ-45 |
| Valokuituliitin | SFP |
| Combo SFP-porttien määrä | 4 |
| Asennettujen SFP+ moduulien määrä | 0 |
| Asennettujen SFP moduulien määrä | 0 |
| Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
| Basic kytkentä RJ-45 Ethernet-porttien määrä | 24 |
| SFP -moduulipaikkojen määrä | 4 |
| SFP+ -moduulipaikkojen määrä | 4 |
| Paino ja mitat | |
| Tuotteen korkeus | 44 mm |
| Tuotteen leveys | 440 mm |
| Tuotteen syvyys | 210 mm |
| Virranhallinta | |
| Virrankulutus | 27,49 W |
| AC-syöttötaajuus | 50 - 60 Hz |
| AC-syöttöjännite | 100 - 240 V |
| Ympäristöolosuhteet | |
| Käytön suhteellinen kosteus (H-H) | 10 - 90% |
| Varastointilämpötila | -40 - 70 °C |
| Käyttölämpötila (T-T) | -5 - 50 °C |
| Säilytysympäristön kosteus | 5 - 90% |
| Lämmön poisohjaus | 850,58 BTU/h |
| Verkko | |
| Täysin kaksipuolinen | ![]() |
| Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Virranhallinnan tuki | ![]() |
| Porttien peilaus | ![]() |
| Linkkien yhdistäminen | ![]() |
| Nopeuden rajoitus | ![]() |
| DHCP-asiakas | ![]() |
| IP-reititys | ![]() |
| Ethernet LAN -datanopeudet | 10/100/1000 Mbit/s |
| Auto MDI/MDI-X | ![]() |
| VLAN:ien määrä | 4094 |
| STP-Protokolla | ![]() |
| VLAN-tuki | ![]() |
| 10G-tuki | ![]() |
| Ethernet-liitännän tyyppi | Gigabitti Ethernet |
| Ethernet kaapelointiteknologia | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Auto-negotiaatio | ![]() |
| Virtuaalisen LAN:n ominaisuudet | Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN |
| Datasiirto | |
| MAC-osoitetaulukko | 16000 entries |
| Kytkentäkapasiteetti | 56 Gbit/s |
| Suurin tiedonsiirtonopeus | 1 Gbit/s |
| Jumbo Frames -tuki | ![]() |
| Jonojen määrä | 8 |
| Tallenna ja lähetä edelleen | ![]() |
| Forwarding rate | 41,7 Mpps |
| Laitteen puskurimuistiin | 1,5 MB |
| Suoritusteho | 41,7 Mpps |
| Staattisten reittien määrä | 32 |
| Jumbo frames | 9216 |
| Staattinen reitti | ![]() |
| Pakkaustiedot | |
| Pakkauksen paino | 5,18 kg |
| Pakkauksen syvyys | 521 mm |
| Pakkauksen korkeus | 92 mm |
| Pakkauksen leveys | 365 mm |
| Suojaus | |
| Tietoturva-algoritmit | 802.1x RADIUS, SNMP, SSH |
| Pääsynhallintalista | ![]() |
| SSH/SSL-tuki | ![]() |
| IGMP snooping | ![]() |
| Kehäsuojaus | ![]() |
| BPDU suodatus/suojaus | ![]() |
| IP-MAC-portti-yhdistys | ![]() |
| Todennustapa | Vieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen |
| Access Control List (ACL) -säännöt | 256 |
| DHCP-ominaisuudet | DHCP client |
| Sertifikaatit | |
| Sertifiointi | IEC61000-4-5, RoHS |
| Hallintaominaisuudet | |
| MIB-tuki | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Kytkinkerros | L2 |
| Quality of Service -tuki | ![]() |
| Verkkosivupohjainen hallinta | ![]() |
| Järjestelmän tapahtumien loki | ![]() |
| Kytkin tyyppi | Hallittu |
| Liikenteen luokittelu | ![]() |
| Optinen kuitu | |
| Fiber Ethernet-kaapeloinnin teknologia | 1000BASE-X |
| Muut ominaisuudet | |
| Yhteysteknologia | Langallinen |
| Portin enimmäiskaistanleveys | 56 Gbit/s |
| Suunnittelu | |
| Telineasennus | ![]() |
| Turvallisuus | CCC, CE LVD, UL/cUL |
| Sähkömagneettinen yhteensopivuus | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Kotelo | 1U |
| LED-merkkivalot | Toiminta/Seikkailu, Tuulettimen vika, Linkki, Teho, Nopeus |
| Tuotteen väri | Musta, Harmaa |
| Tuulettimien määrä | 2 tuuletin(ta) |
| Power over Ethernet (PoE) | |
| Power over Ethernet -tuki | ![]() |
| Power over Ethernet (PoE)-porttien määrä | 24 |
| Power over Ethernet (PoE) arvioitu kokonaismäärä | 370 W |
| Suorituskyky | |
| Sisäinen muisti | 128 MB |
| Keskimääräinen vikaantumisaika | 294101 h |
| Flash-muisti | 32 MB |
| Muistityyppi | DDR3-SDRAM |
| Melutaso | 52,4 dB |
| Sisäänrakennettu prosessori | ![]() |
| Logistiikkatiedot | |
| Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
| Multicast-tuki | ![]() |
| Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
| EAN | 0790069427664 |
| Takuu | 5 vuotta |
D-Link DGS-1210-28MP on 28-porttinen Gigabit Smart Managed PoE -kytkin, joka on suunniteltu samanaikaiseen tiedonsiirtoon ja virransyöttöön. Laitteessa on 24 gigabitin RJ-45-porttia, 56 Gbit/s kytkentäkapasiteetti ja 41,7 Mpps:n välitysnopeus. Neljä yhdistelmä-SFP-paikkaa mahdollistavat valokuituyhteyden muodostamisen. Malli soveltuu ympäristöihin, joissa tarvitaan luotettavaa verkkoyhteyttä useille langallisille päätelaitteille.
Laite on 1U-kokoinen ja suunniteltu asennettavaksi standardinmukaisiin laitekaappeihin. Sen PoE-budjetti on 370 W, mikä mahdollistaa virransyötön suoraan esimerkiksi valvontakameroille tai VoIP-puhelimille. Hallinta tapahtuu verkkokäyttöliittymän kautta. Kytkin tukee perus-IP-reititystä, ja liikenteen ohjaamiseen aliverkkojen välillä on käytettävissä 32 staattista reittiä. Laitteessa on kaksi tuuletinta, ja sen melutaso on 52,4 dB.
Tärkeimmät ominaisuudet:- MAC-osoitetaulukon koko on 16 000 merkintää ja pakettipuskuri 1,5 megatavua.
- Tuki jopa 4 094 samanaikaiselle VLAN-verkolle.
- ACL-tuki jopa 256 suojaussäännölle.
- Tuki 9216 tavun jumbo-kehyksille.
- Tyypillinen virrankulutus normaalikäytössä 27,49 W.
Arvioitu toimitus: Ei toimitustietoja
Tänään: 10:00 - 18:00
Arvioitu toimitus: Ei toimitustietoja
Tänään: 09:00 - 17:00
Arvioitu toimitus: Ei toimitustietoja
Tänään: 10:00 - 17:00
Arvioitu toimitus: Ei toimitustietoja
Tänään: 10:00 - 18:00
Arvioitu toimitus: Ei toimitustietoja
Tänään: 10:00 - 17:00
- manual pdf (English)
- manual pdf (English)
- PDF document (English)


