logo Multitronic Oy
Mjölnaregatan 10
65100 Vasa
Web: www.multitronic.fi
Telefon: 06 - 319 77 00
E-post: info@multitronic.fi

Zyxel GS1915-8EP - 8-portars hanterbar Layer 2 Gigabit Ethernet Power over Ethernet Plus -switch, Svart

Tillverkare: ZYXEL
ID: GS1915-8EP-EU0101F
13090€ Visa Moms 0% Visa Moms 25,5%
Beräknad leverans: 15.10 - 19.10
8st tillgängliga hos importören
Välj din butik
Beställ och hämta efter 1-4 dagar Öppet idag: 10:00 - 18:00 Information om butiken
Beställ och hämta efter 1-4 dagar Öppet idag: 09:00 - 17:00 Information om butiken
Beställ och hämta efter 1-4 dagar Öppet idag: 10:00 - 17:00 Information om butiken
Beställ och hämta efter 1-4 dagar Öppet idag: 10:00 - 18:00 Information om butiken
Beställ och hämta efter 1-4 dagar Öppet idag: 10:00 - 17:00 Information om butiken
Multitronic Vasa
Multitronic Jakobstad
Multitronic Jyväskylä
Multitronic Villmanstrand
Multitronic Mariehamn

Produktspecifikation

Välj en eller flera funktioner för att söka efter produkter med samma specifikationer.
Produktspecifikation
Beskrivning
På lager i butiker
Leverans
Prisutveckling
Manuals
Anslutningar
Antal LAN (RJ-45) anslutningar8
Antal Gigabit Ethernet (koppar)-portar8
Typ av grundläggande RJ-45 Ethernet-portarGigabit Ethernet (10/100/1000)
Antal grundläggande RJ-45 Ethernet-portar8
StrömanslutningAC-ingångskontakt
Vikt & dimension
Vikt620 g
Höjd27 mm
Bredd250 mm
Djup104 mm
Strömtillförsel
Strömförbrukning (vanlig)72 W
StrömkällaAC
Växelström Frekvens50 - 60 hz
AC-inspänning200 - 240 V
Strömförbrukning (max)72 W
Miljökrav
Intervall för relativ operativ luftfuktighet10 - 95%
Temperaturintervall (förvaring)-40 - 70 ° C
Temperatur vid drift0 - 40 ° C
Fuktighet (förvaring)10 - 95%
Värmeavgivning245,52 BTU/h
Protokoll
Lednings ProtokollSNMP v1,v2,v3, RMON (1,2,3,9)
Nätverk
Full duplexcheckmark
KommunikationsstandarderIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Flödeskontrollcheckmark
Portspeglingcheckmark
Länkaggregeringcheckmark
Broadcast Storm-kontrollcheckmark
Överföringsbegränsningcheckmark
Auto MDI / MDI-Xcheckmark
Antal VLAN8
STP (Spanning Tree Protocol)checkmark
VLAN-stödcheckmark
10G stödcross
Koppar Ethernet-kablar teknik10BASE-T, 100BASE-TX, 1000BASE-T
Dataöverföring
Adresstabellstorlek8000 poster
Tillgängliga dataöverföringshastigheter10/100/1000 Mbps
Switch kapacitet16 Gbit/s
Maximal överföringshastighet1 Gbit/s
Jumbo Frames stödcheckmark
Hastighet vid vidarebefordran11,9 Mpps
Paketbuffertminne0,525 MB
Genomströmning11,9 Mpps
Jumboramar9000
Förpackning
Vikt inkl. förpackning1,4 kg
Låddjup227 mm
Höjd64 mm
Förpackningens bredd302 mm
Bevakning
MAC-adressfiltreringcheckmark
SSH / SSL-stödcheckmark
IGMP-snoopingcheckmark
Certifikat
CertifieringCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Management features
MIB stöddRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Switch-lagerL2
Stöd för garanterad tjänstekvalitet (QoS)checkmark
Webbaserad adminstraioncheckmark
Systemhändelseloggcheckmark
Switch typhanterad
Förpackningens innehåll
Kabel inkluderadAC
Bruksanvisningcheckmark
Snabbstartsguidecheckmark
Manualcheckmark
Övriga egenskaper
Produktstorlek (BxDxH)250 x 104 x 27 mm
AnslutningsteknologiEthernet
Bandbredd16 Gbit/s
Design
Rackmonteringcross
Elektromagnetisk kompatibilitetLVD EN60950-1, BSMI CNS14336-1
FormfaktorDesktop / wall mountable
LED-indikatorercheckmark
Monteringsbar på väggencheckmark
Produktens färgSvart
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stödcheckmark
Power over Ethernet (PoE)-portar kvantitet8
Total Power over Ethernet (PoE)-budget60 W
Prestanda
Medeltid mellan fel (MTBF)1641000 h
Logistikdata
Harmonized System (HS)-kod85176990
Multicast-stödcheckmark
EAN4718937621934
Garanti30 år

Zyxel GS1915-8EP Smart Managed Gigabit Layer 2 PoE+-switch (8 portar, 60 W) ger nätverksanslutning och ström till olika nätverksenheter. Med en total switchkapacitet på 16 Gbit/s hanterar de åtta Gigabit RJ-45-portarna trafik med en vidarebefordringshastighet på 11,9 Mpps. Power over Ethernet (PoE) förenklar installationen genom att eliminera behovet av separata strömförsörjningar för anslutna IP-kameror eller trådlösa åtkomstpunkter, med en total PoE-budget på 60 W.

Formatet är utformat för flexibel placering och stödjer väggmontering, vilket gör att ett serverrack inte behövs. Switchen har en fläktlös design för tyst drift i öppna kontorslandskap. Administratörer använder ett webbaserat gränssnitt för att hantera nätverksinställningar, där Quality of Service (QoS) och IGMP-snooping ingår för att prioritera kritisk data och hantera multicast-strömmar. Enheten har en maximal strömförbrukning på 72 W.

Huvudfunktioner:
  • VLAN-stöd för upp till 8 aktiva virtuella LAN för trafikisolering.
  • MAC-adresstabell med en kapacitet på 8 000 poster.
  • Kompatibilitet med Jumbo Frames på upp till 9 000 byte för effektivare överföring av stora datamängder.
  • Stöd för hanteringsprotokoll, inklusive SNMP v1/v2c/v3 och RMON, för fjärrövervakning.
  • Genomsnittlig tid mellan fel (MTBF) på 1 641 000 timmar.
Multitronic Vasa: 0 st
Beräknad leverans: 14.10 - 19.10
Multitronic Jakobstad: 0 st
Beräknad leverans: 14.10 - 19.10
Multitronic Jyväskylä: 0 st
Beräknad leverans: 14.10 - 19.10
Multitronic Villmanstrand: 0 st
Beräknad leverans: 14.10 - 19.10
Multitronic Mariehamn: 0 st
Beräknad leverans: 14.10 - 19.10
Avhämtning från butiken
Beräknad leveranstid: 14.10 - 19.10
Gratis
Posti: Paketautomater och serviceställen
Beräknad leveranstid: 14.10 - 18.10
3,90 €
Posti: Postpaket
Beräknad leveranstid: 15.10 - 19.10
3,90 €
Matkahuolto: Paketautomater och serviceställen
Beräknad leveranstid: 15.10 - 19.10
3,90 €
Posti: Till dörren-paket
Beräknad leveranstid: 15.10 - 18.10
6,90 €
Matkahuolto: Företagspaket
Beräknad leveranstid: 14.10 - 19.10
12,90 €
Matkahuolto: Hempaket
Beräknad leveranstid: 14.10 - 19.10
12,90 €
Posti: Hempaket
Beräknad leveranstid: 15.10 - 18.10
16,90 €
De tekniska uppgifterna ovan är endast avsedda som referens och kan ändras. Vi förbehåller oss rätten att korrigera tryckfel och att använda illustrationer som vägledning. Viss text kan vara autogenererad eller maskinöversatt, vilket kan leda till felaktigheter.

Startsida

Meny

Köpkorg

Sökning