logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Web: www.multitronic.fi
Puhelin: 06 - 319 77 00
Sähköposti: info@multitronic.fi

Zyxel GS1915-8EP - 8-porttinen hallittava Layer 2 Gigabit Ethernet Power over Ethernet Plus -kytkin, Musta

Valmistaja: ZYXEL
ID: GS1915-8EP-EU0101F
13090€ Näytä ALV 0% Näytä ALV 25,5%
Arvioitu toimitus: 15.10. - 19.10.
8kpl saatavilla tukkurilta
Valitse myymälä
Tilaa ja nouda 1-4 päivää kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 1-4 päivää kuluttua Avoinna tänään: 09:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 1-4 päivää kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 1-4 päivää kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 1-4 päivää kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Maarianhamina

Tärkeimmät tekniset tiedot

Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.
Tuotetiedot
Kuvaus
Myymäläsaatavuus
Toimitus
Hinnan muutokset
Manuals
Liitettävyys
Ethernet LAN (RJ-45) -portit8
Gigabit Ethernet -portteja8
Peruskytkentä RJ-45 Ethernet-porttien tyyppiGigabit Ethernet (10/100/1000)
Basic kytkentä RJ-45 Ethernet-porttien määrä8
VirtaliitinAC-in-liitin
Paino ja mitat
Paino620 g
Tuotteen korkeus27 mm
Tuotteen leveys250 mm
Tuotteen syvyys104 mm
Virranhallinta
Virrankulutus72 W
VoimanlähdeAC
AC-syöttötaajuus50 - 60 Hz
AC-syöttöjännite200 - 240 V
Tehonkulutus (maks.)72 W
Ympäristöolosuhteet
Käytön suhteellinen kosteus (H-H)10 - 95%
Varastointilämpötila-40 - 70 °C
Käyttölämpötila (T-T)0 - 40 °C
Säilytysympäristön kosteus10 - 95%
Lämmön poisohjaus245,52 BTU/h
Protokollat
HallintaprotokollaSNMP v1,v2,v3, RMON (1,2,3,9)
Verkko
Täysin kaksipuolinencheckmark
VerkkostandarditIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Virranhallinnan tukicheckmark
Porttien peilauscheckmark
Linkkien yhdistäminencheckmark
Broadcast Storm Controlcheckmark
Nopeuden rajoituscheckmark
Auto MDI/MDI-Xcheckmark
VLAN:ien määrä8
STP-Protokollacheckmark
VLAN-tukicheckmark
10G-tukicross
Ethernet kaapelointiteknologia10BASE-T, 100BASE-TX, 1000BASE-T
Datasiirto
MAC-osoitetaulukko8000 entries
Tuettu tiedonsiirtonopeus10/100/1000 Mbps
Kytkentäkapasiteetti16 Gbit/s
Suurin tiedonsiirtonopeus1 Gbit/s
Jumbo Frames -tukicheckmark
Forwarding rate11,9 Mpps
Laitteen puskurimuistiin0,525 MB
Suoritusteho11,9 Mpps
Jumbo frames9000
Pakkaustiedot
Pakkauksen paino1,4 kg
Pakkauksen syvyys227 mm
Pakkauksen korkeus64 mm
Pakkauksen leveys302 mm
Suojaus
MAC-osoitteensuodatuscheckmark
SSH/SSL-tukicheckmark
IGMP snoopingcheckmark
Sertifikaatit
SertifiointiCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Hallintaominaisuudet
MIB-tukiRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
KytkinkerrosL2
Quality of Service -tukicheckmark
Verkkosivupohjainen hallintacheckmark
Järjestelmän tapahtumien lokicheckmark
Kytkin tyyppiHallittu
Pakkauksen sisältö
Sisältää johdotAC
Käyttöopascheckmark
Pika-aloitusopascheckmark
Muut ominaisuudet
Mitat (LxSxK)250 x 104 x 27 mm
YhteysteknologiaEthernet
Portin enimmäiskaistanleveys16 Gbit/s
Suunnittelu
Telineasennuscross
Sähkömagneettinen yhteensopivuusLVD EN60950-1, BSMI CNS14336-1
KoteloDesktop / wall mountable
LED-merkkivalotcheckmark
Seinäkiinnitteinencheckmark
Tuotteen väriMusta
Power over Ethernet (PoE)
Power over Ethernet -tukicheckmark
Power over Ethernet (PoE)-porttien määrä8
Power over Ethernet (PoE) arvioitu kokonaismäärä60 W
Suorituskyky
Keskimääräinen vikaantumisaika1641000 h
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS)85176990
Multicast-tukicheckmark
EAN4718937621934
Takuu30 vuotta

Zyxel GS1915-8EP -kytkin (8 porttia, 60 W, Smart Managed Gigabit Layer 2, PoE+) tarjoaa verkkoyhteyden ja virransyötön päätelaitteille. Kahdeksan Gigabit RJ-45 -porttia tarjoavat 16 Gbit/s kytkentäkapasiteetin ja 11,9 Mpps välitysnopeuden. Power over Ethernet (PoE) -tuki yksinkertaistaa asennusta poistamalla erillisten virtalähteiden tarpeen IP-kameroilta ja langattomilta tukiasemilta; laitteen kokonais-PoE-budjetti on 60 W.

Pöytämallinen kytkin on suunniteltu joustavasti sijoitettavaksi, ja seinäasennusmahdollisuus poistaa palvelinkaapin tarpeen. Tuulettimeton rakenne mahdollistaa hiljaisen käytön esimerkiksi avokonttoreissa. Ylläpitäjät hallitsevat verkkoasetuksia selainpohjaisen käyttöliittymän kautta; laite tukee Quality of Service (QoS) -priorisointia ja IGMP snooping -toimintoa multicast-liikenteen hallintaan. Laitteen enimmäisvirrankulutus on 72 W.

Tärkeimmät ominaisuudet:
  • VLAN-tuki jopa 8 aktiiviselle virtuaaliverkolle liikenteen eristämiseksi.
  • MAC-osoitetaulukon kapasiteetti 8 000 merkintää.
  • Jumbo frame -tuki 9 000 tavuun asti siirron tehostamiseksi suurilla tiedostomäärillä.
  • Hallintaprotokollien tuki (mm. SNMP v1/v2c/v3 ja RMON) etävalvontaa varten.
  • Keskimääräinen vikaantumisväli (MTBF) 1 641 000 tuntia.
Multitronic Vaasa: 0 kpl
Arvioitu toimitus: 14.10. - 19.10.
Multitronic Pietarsaari: 0 kpl
Arvioitu toimitus: 14.10. - 19.10.
Multitronic Jyväskylä: 0 kpl
Arvioitu toimitus: 14.10. - 19.10.
Multitronic Lappeenranta: 0 kpl
Arvioitu toimitus: 14.10. - 19.10.
Multitronic Maarianhamina: 0 kpl
Arvioitu toimitus: 14.10. - 19.10.
Nouto myymälästä
Arvioitu toimitusaika: 14.10. - 19.10.
Ilmainen
Posti: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 14.10. - 18.10.
3,90 €
Posti: Postipaketti
Arvioitu toimitusaika: 15.10. - 19.10.
3,90 €
Matkahuolto: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 15.10. - 19.10.
3,90 €
Posti: Ovelle-paketti
Arvioitu toimitusaika: 15.10. - 18.10.
6,90 €
Matkahuolto: Jakopaketti
Arvioitu toimitusaika: 14.10. - 19.10.
12,90 €
Matkahuolto: Kotijakelu
Arvioitu toimitusaika: 14.10. - 19.10.
12,90 €
Posti: Kotipaketti
Arvioitu toimitusaika: 15.10. - 18.10.
16,90 €
Edellä mainitut tekniset tiedot ovat vain viitteellisiä, ja ne voivat muuttua ilman ennakkoilmoitusta. Pidätämme oikeuden korjata virheet ja käyttää kuvia ohjeellisina. Teksti voi sisältää automaattisesti luotuja tai koneellisesti käännettyjä osia, mikä saattaa aiheuttaa epätarkkuuksia.

Etusivu

Valikko

Ostoskori

Haku