logo Multitronic Oy
Myllärinkatu 10
65100 Vaasa
Web: www.multitronic.fi
Puhelin: 06 - 319 77 00
Sähköposti: info@multitronic.fi

Managed Gigabit Ethernet

Valmistaja: D-LINK
ID: DGS-3130-54TS/E
196590€ Näytä ALV 0% Näytä ALV 25,5%
Arvioitu toimitus: 10.11.
8kpl saatavilla tukkurilta
Valitse myymälä
Tilaa ja nouda 5-7 päivää kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 5-7 päivää kuluttua Avoinna tänään: 09:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 5-7 päivää kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Tilaa ja nouda 5-7 päivää kuluttua Avoinna tänään: 10:00 - 18:00 Tietoa myymälästä
Tilaa ja nouda 5-7 päivää kuluttua Avoinna tänään: 10:00 - 17:00 Tietoa myymälästä
Multitronic Vaasa
Multitronic Pietarsaari
Multitronic Jyväskylä
Multitronic Lappeenranta
Multitronic Maarianhamina

Tärkeimmät tekniset tiedot

Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.
Tuotetiedot
Kuvaus
Myymäläsaatavuus
Toimitus
Hinnan muutokset
Manuals
Liitettävyys
USB 2.0 -porttien määrä1
ValokuituliitinSFP+
Asennettujen SFP+ moduulien määrä0
Asennettujen SFP moduulien määrä0
Peruskytkentä RJ-45 Ethernet-porttien tyyppiGigabit Ethernet (10/100/1000)
Basic kytkentä RJ-45 Ethernet-porttien määrä48
SFP+ -moduulipaikkojen määrä4
VirtaliitinAC-in-liitin
Paino ja mitat
Paino4,2 kg
Tuotteen korkeus44 mm
Tuotteen leveys440 mm
Tuotteen syvyys310 mm
Virranhallinta
VoimanlähdeAC
Vikasietoisen virtalähteen tuki (RPS)checkmark
AC-syöttötaajuus50 - 60 Hz
AC-syöttöjännite100 - 240 V
Tehonkulutus (maks.)46,19 W
Ympäristöolosuhteet
Käytön suhteellinen kosteus (H-H)10 - 90%
Varastointilämpötila-40 - 70 °C
Käyttölämpötila (T-T)0 - 50 °C
Säilytysympäristön kosteus5 - 90%
Lämmön poisohjaus157,6 BTU/h
Protokollat
ReititysprotokollatRIP
GARP VLAN Registration Protocol (GVRP)checkmark
Verkko
VerkkostandarditIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Virranhallinnan tukicheckmark
Porttien peilauscheckmark
Linkkien yhdistäminencheckmark
Broadcast Storm Controlcheckmark
VLAN:ien määrä4000
STP-Protokollacheckmark
Head-of-line (HOL) blockingcheckmark
VLAN-tukicheckmark
10G-tukicheckmark
Ethernet kaapelointiteknologia10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Virtuaalisen LAN:n ominaisuudetMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Datasiirto
MAC-osoitetaulukko16384 entries
Kytkentäkapasiteetti216 Gbit/s
Jumbo Frames -tukicheckmark
Jonojen määrä8
Forwarding rate161 Mpps
Laitteen puskurimuistiin4 MB
Suojaus
Tietoturva-algoritmitSNMP, SNMPv3, SSL/TLS
Pääsynhallintalistacheckmark
SSH/SSL-tukicheckmark
IGMP snoopingcheckmark
Salasanasuojauscheckmark
Kehäsuojauscheckmark
BPDU suodatus/suojauscheckmark
TodennustapaVieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
Queue scheduling algorithmsDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Pääsylista (ACL) sisääntulo2048
Pääsylista (ACL) poistuminen512
DHCP-ominaisuudetDHCP client, DHCP relay, DHCP server, DHCP snooping
Sertifikaatit
SertifiointiFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Hallintaominaisuudet
MIB-tukiRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
KytkinkerrosL3
Quality of Service -tukicheckmark
Verkkosivupohjainen hallintacheckmark
Järjestelmän tapahtumien lokicheckmark
Kytkin tyyppiHallittu
ARP-tarkastuscheckmark
Suunnittelu
Telineasennuscheckmark
LED-merkkivalotcheckmark
Tuotteen väriHarmaa
Pinottavacheckmark
Tuulettimien määrä2 tuuletin(ta)
Power over Ethernet (PoE)
Power over Ethernet -tukicross
Suorituskyky
Keskimääräinen vikaantumisaika273037 h
Melutaso48,6 dB
Virtual stacking (kpl)32
Physical stacking (kpl)9
Multicast-tukicheckmark
Monilähetyksen ominaisuudetHallittava multilähetys
EAN0790069470028
Takuu5 vuotta
Source: Icecat.biz
Valitettavasti meillä ei ole tuotetietoja tälle tuotteelle.
Multitronic Vaasa: 0 kpl
Arvioitu toimitus: 09.11.
Multitronic Pietarsaari: 0 kpl
Arvioitu toimitus: 09.11.
Multitronic Jyväskylä: 0 kpl
Arvioitu toimitus: 09.11.
Multitronic Lappeenranta: 0 kpl
Arvioitu toimitus: 09.11.
Multitronic Maarianhamina: 0 kpl
Arvioitu toimitus: 09.11.
Nouto myymälästä
Arvioitu toimitusaika: 09.11.
Ilmainen
Posti: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 09.11.
3,90 €
Posti: Postipaketti
Arvioitu toimitusaika: 10.11.
3,90 €
Matkahuolto: Pakettiautomaatit ja noutopisteet
Arvioitu toimitusaika: 10.11.
3,90 €
Posti: Ovelle-paketti
Arvioitu toimitusaika: 10.11.
6,90 €
Matkahuolto: Jakopaketti
Arvioitu toimitusaika: 09.11.
12,90 €
Matkahuolto: Kotijakelu
Arvioitu toimitusaika: 09.11.
12,90 €
Posti: Kotipaketti
Arvioitu toimitusaika: 10.11.
16,90 €
Edellä mainitut tekniset tiedot ovat vain viitteellisiä, ja ne voivat muuttua ilman ennakkoilmoitusta. Pidätämme oikeuden korjata virheet ja käyttää kuvia ohjeellisina. Teksti voi sisältää automaattisesti luotuja tai koneellisesti käännettyjä osia, mikä saattaa aiheuttaa epätarkkuuksia.

Etusivu

Valikko

Ostoskori

Haku